Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pompa hydroforowa - Brak ssania

been1 06 Jan 2016 19:12 2694 28
  • #1
    been1
    Level 14  
    Jeśli zły dział, proszę o przeniesienie.
    Z powodu awarii wodociągu grawitacyjnego zostałem zmuszony do awaryjnego wykonania zasilania domu w wodę. Zrobiłem przyłącz do istniejącej starej studni oddalonej 5m od domu rurą PE40. W piwnicy nowa pompa link: http://www.guede.com/sys/dl/p94188_de.pdf za pompą filtr i zawór zwrotny następnie zbiornik hydroforowy. I tu zaczyna się problem: Po zalaniu wodą pompy i rurociągu, pompa przepompuje ok. 10l wody ale nie pociągnie jej ze studni. Wysokość pomiędzy lustrem wody a pompą to 5-5,5m Z katalogu wynika że powinna ssać z głębokości do 7,5m. Moje pytanie: czy te pompy są tak kiepskie czy szukać innej przyczyny? Bardzo proszę o pomoc i rady. Sprawa pilna (kolejny dzień bez wody)
  • #2
    stanislaw1954
    Level 43  
    Na początku trzeba się upewnić, czy przyczyną "urywania" ssania jest nieszczelnosć, na ssaniu, czy też niedokładnosć zalania rurociągu ssącego spowodowana choćby niedbałym ułożeniem -brak równomiernego spadku w kierunku studni.
  • #3
    wojtek1234321
    Level 35  
    been1 wrote:
    czy te pompy są tak kiepskie czy szukać innej przyczyny? Bardzo proszę o pomoc i rady. Sprawa pilna (kolejny dzień bez wody)

    Albo rzeczywiście licha pompa, albo może jakieś nieszczelności na przewodach ssących...
  • #4
    been1
    Level 14  
    Dzięki za zainteresowanie. Co do spadku- nie mam pewności ale do zlewania dołożyłem 60cm rury do góry żeby ewentualnie to zniwelować. Zalewałem powoli, zostawiłem na 10min by sprawdzić czy smok trzyma. Nic nie pomaga i brak mi już pomysłów.
  • Helpful post
    #5
    stanislaw1954
    Level 43  
    been1 wrote:
    Zalewałem powoli, zostawiłem na 10min by sprawdzić czy smok trzyma. Nic nie pomaga i brak mi już pomysłów.
    Trzeba próbować kilka razy.
    been1 wrote:
    do zlewania dołożyłem 60cm rury do góry żeby ewentualnie to zniwelować
    To nie to samo, co przypilnowanie , żeby rura w wykopie leżała ze spadkiem.
  • #6
    been1
    Level 14  
    Jak napisałem mogło się zdarzyć że rura nie ma spadku w kierunku studni. Ale jak z tego teraz wybrnąć? Zalewać w studni?
  • #7
    stanislaw1954
    Level 43  
    been1 wrote:
    Ale jak z tego teraz wybrnąć? Zalewać w studni?
    Może. Nie da się tego powiedzieć nie znając jak to wygląda w rzeczywistosci.
  • #9
    Grzegorz Siemienowicz
    Level 36  
    Miałem przypadek (jeden w całej historii), że nowa pompa wielostopniowa odśrodkowa nie chciała zassać. Trafiła na gwarancji do serwisu i serwis stwierdził, że jest całkowicie sprawna i .... nadal ssać nie chciała. Podpięta w instalację pompa grudziądz natychmiast zassała i do dziś nie ma problemu a minęło już kilak lat.
  • #10
    stanislaw1954
    Level 43  
    No ale na tym rysunku nie widać, czy rura leży ze spadkiem do studni, poziomo, czy spadek w kierunku pompy. A na dodatek ta głębokosć do lustra wody nie jest zbyt optymistyczna.-5,5m to już niedaleko do deklarowanej możliwosci ssania pompy. Trzeba było założyć głębinówkę.
  • #11
    been1
    Level 14  
    Właśnie takiego "cudu" się obawiam. Ale jeszcze jutro z nią powalczę.
    Panowie co ewentualnie radzicie w zamian. Głębinową? Zaprzyjazniony sklep radzi mi Omnigena SKM150 Czytałem trochę i dużo jest negatywnych opinii o tej firmie. może ktoś z Was ma jakieś doświadczenie z taką pompą?
  • #13
    stanislaw1954
    Level 43  
    Nie poddawaj się po kilku próbach powinna pociągnąć. Oczywiscie, pompy grudziądz mają "lepsze"ssanie niż ta niemiecka, ale po dokładnym zalaniu- musi pociągnąć.
  • #14
    been1
    Level 14  
    Smok jest140cm pod lustrem wody-więc to odpada. Spadek rury może być nieodpowiedni bo rurę poziomą kładłem w jesieni z myślą że może kiedyś się przyda i nie zwracałem zbyt uwagi na spadki. Dlatego spróbuję zalać od studni.
  • Helpful post
    #15
    wodyn
    Level 18  
    Witam .Proponuje dołożyć zawór zwrotny na ssaniu , między studnię i pompę, bliżej pompy i taki klasyczny,poziomy, rozbieralny .To dlatego,że nigdy nie wierzyłem zaworom zwrotnym w smoku.Wystarczył drobny śmietek żeby przestawały działać.
  • #16
    stanislaw1954
    Level 43  
    been1 wrote:
    Omnigena SKM150
    Na domowe warunki jest wystarczająca, ale masz skromnie wody,bo to ok 150cm więc trzeba dać pływak dla bezpieczeństwa gdybys ją miał zakładać.
  • #17
    Grzegorz Siemienowicz
    Level 36  
    Rura może być poziomo byle nie miała syfonów.
    SKM150 nie nadaje się do studni kopanych o czym wyraźnie pisze importer (Omnigena) instrukcji. Z głębinowych raczej wybrał bym pompę głębinową BHP - może pracować w studni kręgowej i nie przeszkadzały by jej syfony.
  • #18
    been1
    Level 14  
    Zawór jest w smoku i trzyma dobrze. Czy są jakieś tańsze pompy niż podana BHP mogące pracować w studni kopanej? Cała instalacja jest mi potrzebna do czasu naprawy istniejącego wodociągu czyli jak puści mróz i ewentualnie w sytuacjach awaryjnych, a takie zdarzają się rzadko. Przed suchobiegiem zabezpieczę pompę czujnikiem przepływowym(akurat taki posiadam)
  • #20
    been1
    Level 14  
    Omnitech ma pływak więc jest zabezpieczony. Bardzo dziękuję wszystkim za podpowiedzi. Jutro poinformuję o efektach.
  • #21
    been1
    Level 14  
    Dzisiaj zalałem rurociąg w studni. Zastosowałem trójnik i 0,5m rury do góry. Na rurze zamontowałem wiadro z otworem w dnie tak by woda z niego wlewała się do rury. Pompą pływakową napełniałem wiadro i włączyłem hydrofor. Odpowietrzyło się bardzo szybko. Zdjąłem wiadro i zakręciłem korek. Pompa ssie i tłoczy doskonale. Sprawdzałem ją do 4,5bara.
    Stanislaw1954 miał rację co do ułożenia rury. Najpewniej jest ułożona nieprawidłowo i zrobił się syfon. Jeszcze raz serdeczne podziękowania dla wszystkich za podpowiedzi. Mam jeszcze jedno pytanie: jak w miarę tanio i mądrze zabezpieczyć pompę przed suchobiegiem?
  • #22
    stanislaw1954
    Level 43  
    been1 wrote:
    jak w miarę tanio i mądrze zabezpieczyć pompę przed suchobiegiem?
    Pływak w studni jest tani,ale do tego trzeba mieć położony przewód.
    been1 wrote:
    Przed suchobiegiem zabezpieczę pompę czujnikiem przepływowym(akurat taki posiadam)
    Sam wspominasz o tym, wiec zastosuj.
  • #23
    been1
    Level 14  
    Przepływowy na ssaniu czy tłoczeniu?
  • #24
    stanislaw1954
    Level 43  
    Wolę na tłoczeniu. Jak nie będzie wody na ssaniu, to i na tłoczeniu też nie będzie, więc czujnik zadziała, a ssanie lepiej jak ma swobodny przepływ- łatwiej dla pompy.
  • #25
    been1
    Level 14  
    Tak zrobię. Mam czujnik mosiężny z filtrem siatkowym 1" myślę że będzie odpowiedni.
    Jeszcze jedna sprawa, jak długi czas zwłoki do wyłączenia? przyznaję że te tematy są dla mnie nowe i na szybko próbuję je ogarnąć.
  • #26
    stanislaw1954
    Level 43  
    been1 wrote:
    jak długi czas zwłoki do wyłączenia?
    A jaki czas tam możesz nastawić : od -do ?
  • #27
    been1
    Level 14  
    Od 0,3s do kilkunastu minut. Nie pamiętam górnego zakresu.
  • #28
    stanislaw1954
    Level 43  
    Nastaw w miarę mało, koło minimum. Gdyby przypadkiem zabezpieczenie wyrzucało, to podnieś trochę do góry.
  • #29
    been1
    Level 14  
    Ok, dzięki za rady. Oczywiście już kliknąłem przycisk "pomógł" :)