Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes S 320cdi W220 2002-01 - dwa miesiące bez akumulatora NIC NIE DZIAŁA

mkrestian 06 Sty 2016 20:59 2454 14
  • #1 06 Sty 2016 20:59
    mkrestian
    Poziom 6  

    Witam Serdecznie
    samochód stał dwa miesiące nieodpalany - akumulator rozładowany do zera
    po naładowaniu akumulatora samochód nie uruchamia się
    kluczyki nie działają drzwi się nie domykają automatycznie
    po włożeniu kluczyka (każdego) nie da się go obrucić
    na liczniku nie ma przebiegu całkowitego tylko kreseczki ------
    natomiast licznik km ten dodatkowy kasowany pokazuje przebieg 3000km
    więc coś pamięta

    Po podłączeniu akumulatora po tak długiej przerwie
    w bagażniku pod lewą tapicerką słychać było kilkukrotnie powtarzające się pstrykanie,
    które po kilku sekundach ustało.
    Podświetlenia działają auto nie dało się otworzyć z pilota
    tylko kluczykiem awaryjnym
    po otwarciu drzwi licznik się podświetlił i włączył
    natomiast nie da się obrócić kluczyków w pozycję zapłon
    i uruchomić samochodu


    wielka lipa - wie ktoś coś może na ten temat ?

    0 14
  • Pomocny post
    #2 06 Sty 2016 21:05
    fuelinyourblood
    Poziom 35  

    Jakie napiecie na akumulatorze? Jaki pobór pradu?

    0
  • #3 06 Sty 2016 23:40
    Pawel wawa
    Moderator Samochody

    To nie Polonez, bez rzetelnej diagnostyki błądzimy po omacku. Akumulator nie został przypadkiem na chwilę odwrotnie podpięty?

    0
  • #4 06 Sty 2016 23:49
    panam
    Poziom 29  

    masz jeszcze jeden akumulator z przodu pod maską tak zwany backup. jak on jest sprawny to może,

    Pawel wawa napisał:
    nie został przypadkiem na chwilę odwrotnie podpięty?

    1
  • #6 07 Sty 2016 00:02
    panam
    Poziom 29  

    Sorki Paweł nie popatrzyłem na model i datę produkcji

    0
  • #7 07 Sty 2016 16:37
    mkrestian
    Poziom 6  

    akumulator VARTA-MERCEDES z salonu 100Ah(760) dwa lata siedem do dziewęć miesięcy

    po naładowaniu napięcie 12.6v (ok 6godzin ładowania prądem do 6A)
    po podłączeniu napięcie 12.2v
    prąd pobierany przy otwartym tylko bagażniku (podświetlenie 2 żarówki)
    5.9-6.1A
    nadal nie działa otwieranie z pilota i żaden z kluczyków ani KeylessGo
    nie działa system dociągania drzwi samochodu
    po otwarciu drzwi zwykłym kluczykiem podświetla i uruchamia zegary
    nadal nie da się uruchomić

    Jeżeli ktoś nie zamierza pomóc lub nie potrafi
    proszę nie rozpoczynać nie włączać się do dyskusji
    nie dodawać niepotrzebnych dygresji

    PIERWSZY KOLEGA PROSIŁ O SPRAWDZENIE NAPIĘCIA I PRĄDU
    domyślam się po co
    jeśli powyższe pomiary są OK to proszę odpisz

    wszystkim wtajemniczonym w zasadę działania systemów i znających W220
    przed liftem
    będę bardzo wdzięczny i pozdrawiam

    Akumulator nie był wyciągany
    więc zmiana biegunów odpada
    podpinana zawsze dobrze do ładowania ++ --

    gdy samochód odebrałem od lakiernika (drobne poprawki)
    aku był naładowany - wszystkie systemy sprawne
    stał jakieś dwa miesiące nieużywany rozładował baterię do zera
    po podładowaniu pstykanie po lewej stronie bagażnika i przygasające podświetlanie
    po kilku sekundach ustało.
    Lecz sytuacja bez zmian.

    Teraz po pomiarach V/A
    przy podłączeniu aku pstrykania po lewej stronie bagażnika brak


    Moderowany przez CameR:

    mkrestian napisał:
    Jeżeli ktoś nie zamierza pomóc lub nie potrafi
    proszę nie rozpoczynać nie włączać się do dyskusji
    nie dodawać niepotrzebnych dygresji

    Reg. 3.1.9. Nie obrażaj drugiej strony dyskusji. Uszanuj odmienne zdanie oraz inne opinie na forum.

    0
  • Pomocny post
    #8 07 Sty 2016 17:29
    CameR

    Moderator Zabezpieczeń Pojazdów

    mkrestian napisał:
    akumulator VARTA-MERCEDES z salonu 100Ah(760) dwa lata siedem do dziewęć miesięcy

    To o niczym nie świadczy.

    Po rozładowaniu akumulatora poniżej 8 V może już nie dać się naładować, trzeba go odsiarczać. Akumulator całkowicie rozładowany i pozostawiony na dłuższy czas może już nie nadawać się do użytku.

    mkrestian napisał:
    nadal nie da się uruchomić

    Wykonana została diagnostyka?

    Objawami uszkodzenia jednego z modułów, np.: EZS, ELV, ESL jest:
    - brak reakcji na włożenie kluczyka do stacyjki
    - brak reakcji rozrusznika na przekręcenie kluczyka w stacyjce
    - brak możliwości odblokowania kierownicy
    - brak reakcji auta na pilota

    0
  • Pomocny post
    #9 07 Sty 2016 17:48
    Pawel wawa
    Moderator Samochody

    mkrestian napisał:
    po naładowaniu napięcie 12.6v (ok 6godzin ładowania prądem do 6A)
    Akumulator za krótko ładowany, za szybko też wzrosło napięcie na nim. Doładuj co najmniej dobę. Możliwe, że jest już do wymiany.
    mkrestian napisał:
    prąd pobierany przy otwartym tylko bagażniku (podświetlenie 2 żarówki)
    5.9-6.1A

    Dużo za dużo, ale warto jeszcze sprawdzić co będzie po 10 minutach, przy zamknietym i uśpionym aucie.
    Tyle wróżenia, teraz czas na Twój ruch i rzetelną diagnostykę SD.

    Dodano po 2 [minuty]:

    Możesz jeszcze sprawdzić bezpieczniki, wszystkie, kontrolką. Moim zdaniem będzie problem z zasilaniem stałym lub masą. To by się też zgadzało z innymi objawami, między innymi z brakiem dociągania drzwi.

    0
  • #10 07 Sty 2016 20:08
    mkrestian
    Poziom 6  

    Dziękuję bardzo wszystkim za naprowadzenie.
    Spróbuję umówić mechanika z laptopem itp.
    w celu diagnostyki ponieważ samochód jest na chwilę obecną unieruchomiony,
    po diagnostyce postaram się jak najlepiej opisać co wyszło.

    0
  • #11 08 Sty 2016 07:16
    fuelinyourblood
    Poziom 35  

    Odepnij kleme, odczekaj chwile i zapnij. sprawdz bezpieczniki.

    0
  • Pomocny post
    #12 08 Sty 2016 09:21
    KarizmoGSM

    Poziom 24  

    Wyjmij tego śmiecia i wstaw dobry akumulator bo jak stał 2 miesiące rozładowany i podpięty do auta to się nadaje na śmietnik a nie ładowanie, pewnie ma zwarcie na celi i może robić problemy !

    Po drugie to podstawowa diagnostyka ale ja na początek to zaczął bym od sprawdzenia bezpieczników oraz przekaźników !

    0
  • #13 08 Sty 2016 22:36
    mkrestian
    Poziom 6  

    Dziś akumulator w pełni naładowany (po 24godzinach ładowania)
    zapiąłem klemy odczekałem 29minut ;)
    niestety kluczyki ani karta nierozpoznane
    ChipCard nierozpoznana - czyli keylessGo działa tylko karta mu nie pasi ( tak?)
    kluczyki nie działają
    najlepsze jest to że radio pamięta stacje i ustawienia głośników
    licznik km kasowalny wskazuje 3034km tak jak pozostawiony
    natomiast licznik nie pokazuje przebiegu całkowitego total - - - - - - km ( kreseczki ) :)

    mechanika poprosiłem - po niedzieli zajrzy :(

    jak nie da rady pozostaną mi goście z Mercedesa

    0
  • #14 08 Sty 2016 22:57
    kwok
    Poziom 39  

    Ja do tej masy powrócę. Wspomniałeś coś o pracach lakierniczych. Może lakiernik musiał odkręcić gdzieś przewody, zakręcił nie oczyszczając z korozji/farby i chwilowo działało a po czasie przestało.

    2
  • #15 12 Sty 2016 21:16
    mkrestian
    Poziom 6  

    Ha :) mieliście racje AKUMULATOR a już miałem takie czarne myśli.
    Włożyliśmy akumulator zapasowy od innego samochodu
    w pełni naładowany. Procedura wyglądała tak:
    1. kluczyk zwykły mechaniczny otwieram bagażnik
    2. wkładam i podpinam aku
    3. czekam co najmniej 10 minut - czyli 30 :)
    4. i nic objawy takie same - nie działa
    5. dopiero kiedy ZAMKNĄŁEM bagażnik z podpiętym dobrym akumulatorem
    wtedy bagażnik zareagował na KeyLessGo i otwarł się elektrycznie po
    dotknięciu guzika/przycisku od klapy
    6. podbiegłem do otwartych już drzwi z kluczyka mechanicznego i ponownie spróbowałem obrócić kluczyk ZADZIAŁAŁ !!!
    7. Ale jaja dopiero po zamknięciu bagażnika! z naładowanym dobrym akumulatorem

    Dziękuję wszystkim za pomoc
    sprawcą zamieszania był akumulator który udawał dobrego
    - bardzo dziwne objawy, inne akumulatory nie trzymały, a ten udawał dobre napięcie i prąd

    pierwszy raz taki przypadek a auto mam od prawie 6 lat
    i teraz będzie to TRZECI akumulator

    Jednak S-klasa to wypasiony komputer na kołach
    zły akumulator i już nie pozwoli nawet przekręcić kluczyka.

    SKĄD AUTO SAMO TO ZDIAGNOZOWAŁO ;D

    1
  Szukaj w 5mln produktów