Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

NanoStation Loco m5 - Brak dostępu do ustawień przez 192.168.1.20

frodo 07 Sty 2016 21:58 1200 7
  • #1 07 Sty 2016 21:58
    frodo
    Poziom 10  

    Posiadam antenę NanoStation loco m5, ściagam nią sygnał z Hotspota. Problemem jest brak dostępu do anteny przez 192.168.1.20, przez pewien okres wszystko działało sprawnie, był dostęp do ustawień anteny. Od kilku dni nie mam dostępu do ustawień anteny. Internet jest, do routera się loguje, ale kiedy wpiszę 192.168.1.20 pojawia się komunikat: Strona internetowa jest niedostępna ERR_CONNECTION_REFUSED
    Czy ktoś może pomóc w problemie?

    0 7
  • #2 07 Sty 2016 22:19
    m.jastrzebski
    Poziom 35  

    frodo napisał:
    Posiadam antenę NanoStation loco m5, ściagam nią sygnał z Hotspota. Problemem jest brak dostępu do anteny przez 192.168.1.20, przez pewien okres wszystko działało sprawnie, był dostęp do ustawień anteny. Od kilku dni nie mam dostępu do ustawień anteny. Internet jest, do routera się loguje, ale kiedy wpiszę 192.168.1.20 pojawia się komunikat: Strona internetowa jest niedostępna ERR_CONNECTION_REFUSED
    Czy ktoś może pomóc w problemie?

    Sprobuj internrt explorerem jesli uzywasz innej przegladarki.
    Bedzie krzyczal ze polaczenue jest niepewne ale wpusci.

    0
  • #3 08 Sty 2016 15:49
    frodo
    Poziom 10  

    Nic nie daje IE. Już próbowałem. Dzisiaj całkiem antena nie działa. Musze resetować ponieważ nie internetu. Tylko dlaczego tak się dzieje?

    0
  • #4 09 Sty 2016 07:54
    frodo
    Poziom 10  

    Wczaraj pojawił się kolejny problem, wyswietlił się komunikat po wpisaniu aderesu strony DNS_PROBE Może to problem DNSów? Tylkows jak to poustawiać?

    0
  • #5 09 Sty 2016 10:00
    bogiebog
    Specjalista Sieci, Internet

    router, hotspot, antena, komputer - wrzuć schemat, podaj ip adresy i tryby urządzen

    NS twoja ? ty zarządzasz tym ?

    0
  • #6 14 Mar 2016 17:57
    war40k
    Poziom 15  

    Mialem taki sam problem ustaw soboe statyczne ip 192.168.1.10 ;)

    0
  • #7 15 Mar 2016 10:25
    OverHit995
    Poziom 6  

    Aby wchodzić i łączyć się na Anteny Ubiquiti trzeba mieć przypisane IP statyczne z tej samej rodziny co antena jak zmienisz IP anteny tez musisz zmienić w komputerze .

    0
  • #8 30 Mar 2016 13:46
    t.n1
    Poziom 10  

    war40k napisał:
    Mialem taki sam problem ustaw soboe statyczne ip 192.168.1.10 ;)

    adres powrotny w zakładce Network to fabrycznie o ile nie został zmieniony to 192.168.10.1. Przynajmniej u mnie tak jest.

    0