Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Naprawa lutownicy transformatorowej

07 Sty 2016 22:23 2124 7
  • Poziom 6  
    Mam pytanie ponieważ napotkałem problem podczas naprawy lutownicy a dokładnie wymianie kabla. Wcześniej lutownica działała bez problemu, lecz niechcący została obcięta wtyczka dlatego postanowiłem wymienić cały kabel razem ze wtyczką. Zrobiłem wszystko tak jak było z poprzednim kablem a teraz lutownica nie chce działać. Wg transformatora nie słychać.
    Poniżej zamieszczam zdj. wnętrza lutownicy.

    Ktoś pomoże?

    Pozdrawiam
  • Poziom 31  
    Kolego jak byś nie pozował tą próbówką to by było więcej widać.

    Po drugie zmierz opór uzw. pierwotnego transformatora i wyłącznika po naciśnięciu.
  • Poziom 28  
    Może źle polutowałeś, lub masz uszkodzony wyłącznik. Postaraj się o miernik uniwersalny, bo ten tester niewiele ci pomoże. Podłącz miernik do końcówek wtyczki, ustaw na sprawdzenie ciągłości obwodu, ( brzęczyk ), jak naciśniesz włącznik -powinno zabrzęczeć.
  • Poziom 24  
    Sprawdź obie żyły przewodu od wtyczki - czy któraś nie jest przerwana.
    55V w stosunku do czego? Albo nie ma "N", albo odniesieniem jest "kosmos" i jego zakłócenia.
  • Poziom 6  
    Przewód sam z wtyczką gdy podpiąłem do gniazdka i sprawdziłem napięcie to pokazuje normalnie w jednym 220V (niebieski) drugi N (brązowy)
  • Poziom 35  
    W trakcie prac nie rozłączyłeś (poluzowałeś) żaróweczki ? Bez niej nie będzie działać.
  • Poziom 32  
    freebsd napisał:
    Bez niej nie będzie działać.

    Mam taką lutownicę z uszkodzoną żarówką od 2 lat i działa, napięcie na żarówkę pochodzi z oddzielnego uzwojenia 6,3V.
  • Poziom 6  
    Wywaliłem lutownice i kupiłem nową ;)