Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

silnik 1 fazowy - buczy i niepracuje

12 Sty 2016 17:37 1650 6
  • Poziom 10  
    Witam, mam problem z maszyną DYMA-8, a właściwie z diagnostyką awarii. Jestem zielony w tym temacie, ale i bez kasy na fachowca, proszę o pomoc. Jak w temacie silnik nie pracuje, a buczy i nie wiem czy to kwestia silnika czy kondensatorów rozruchowych, czy jeszcze czegoś innego. Podczas pracy doszło do wybicia bezpieczników. Szybkie oględziny i okazało się, że do zwarcia doszło z powodu przegrzanej izolacji przewodów zasilających w puszce pod silnikiem, wskutek czego silnik nie pracuje, a buczy. Silnik 1 fazowy 2 uzwojenia (4 przewody wychodzą z silnika) sprawdzałem miernikiem i wszystkie 4 przewody silnika mają obieg tzn. 1 z 2,3,4 itd. Nie wiem co i jak mogę jeszcze sprawdzić. Silnik chyba jest dobry, skoro uzwojenia przewodzą. Nie wiem co i jak mogę jeszcze sprawdzić. Silnik chyba jest dobry, skoro uzwojenia przewodzą. Nie wiem może to być jeden z kondensatorów? Albo może coś z włącznikiem obrazek 3 tam są trzy przyciski wł/wył i reset. Jak podłączę zasilanie po włączeniu maszyny napięcie na silnik wychodzi 238v silnik buczy i nie obraca. Może coś z tym przyciskiem reset. Proszę o pomoc może ktoś ma pomysł co dolega dymce.

    obrazek 1 silnik 1 fazowy - buczy i niepracuje obrazek 2 silnik 1 fazowy - buczy i niepracuje obrazek 3 silnik 1 fazowy - buczy i niepracuje obrazek 4silnik 1 fazowy - buczy i niepracuje
  • Poziom 30  
    Dlaczego masz kondensator odłączony?
  • Pomocny post
    Poziom 8  
    Witam
    buczy z kondensatorem?
  • Pomocny post
    Poziom 30  
    No i powymieniaj te sparciałe przewody, pozakładaj koszulki na przewody które idą do środka silnika oczywiście lepiej by było wymienić.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 8  
    zmierz omomierzem uzwojenia


    Proszę poprawić pisownię i interpunkcję .
    Moderator ; Krzysztof Reszka