Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Konfiguracja cisco 3008 + netgear DGN1000 = Połączenie między punktem dostępu...

12 Sty 2016 22:22 885 6
  • Poziom 2  
    Witam!
    Szukam podobnych tematów od dłuższego czasu, niestety nic nie znalazłem, jeśli coś takiego już było to proszę o przekierowanie mnie do odpowiedniego tematu, jeśli nie proszę o pomoc.
    Od czasu gdy się przeprowadziłem mam problem z internetem.
    Mamy internet gratis, nie wiem z jakiej firmy (jeśli powiecie mi jak to sprawdzić to odpowiem, jeśli nie a będzie to potrzebne to zadzwonię do właścicielki).

    Mamy modem cisco epc3008 + router netgear DGN1000 = działa tylko na moim komputerze(Lenovo Y50-70) natomiast na drugim (Asus EeeBook X205TA) niestety nie, oraz na laptopach znajomych. Zaznaczę, że ok. 2x w ciągu dnia jest również problem z internetem na Lenovo. Wyskakuje komunikat przy rozwiązywaniu problemu: Połączenie między punktem dostępu, routerem lub modemem kablowym zostało przerwane.(na wszystkich urządzeniach)

    Myśląc, że to wina routera pożyczyłem kolejny: TP-LINK TL-WR740N. W tym przypadku internet nie działa na żadnym komputerze. Wyskakuje komunikat przy rozwiązywaniu problemu:
    1. Lenovo(Win8): System Windows nie może nawiązać komunikacji z urządzeniem lub zasobem (podstawowy serwer DNS).
    2. Asus(Win8): Serwer DNS nie odpowiada.
    3. Dell Inspirion(Win10): Na tym komputerze brak co najmniej jednego protokołu sieciowego.

    Nie rozkminiam całej sytuacji. Dochodzę do wniosku chyba, że to modem.
    Konfiguracje typu ustawienia serwera DNS na sztywno nie dały rady.
    Screen:
    ipconfig/all (Lenovo, Netgear)
    Konfiguracja cisco 3008 + netgear DGN1000 = Połączenie między punktem dostępu...

    Konfiguracja cisco 3008 + netgear DGN1000 = Połączenie między punktem dostępu...

    ipconfig/all (Asus, tp net)
    Konfiguracja cisco 3008 + netgear DGN1000 = Połączenie między punktem dostępu...

    Konfiguracja cisco 3008 + netgear DGN1000 = Połączenie między punktem dostępu...

    Uważam, że albo modem jest uszkodzony albo modem z routerem się jakoś wzajemnie blokują.
    Mega proszę o pomoc...
  • Poziom 33  
    Po pierwsze primo, ustaw konfigurację adresów IP na auto.
    Po drugie primo (;) podłącz komputer bezpośrednio do modemu i zobacz jak jest adresowany (klasa adresowa).
    Po trzecie primo :D sprawdź w jakiej klasie pracuje router (klasy MUSZĄ być różne).
    Ze screenów wygląda, że jeden komp pracuje w klasie 192.168.0.1
    a drugi 192.168.1.1 i tu jest błąd.
  • Poziom 2  
    1. Rozumiem, że to trzeba zrobić we właściwościach sieci? Jeśli tak to jest ustawione.
    2 i 3. Prosiłbym abyś mi wytłumaczył jak to zrobić :)
  • Poziom 33  
    Właśnie sprawdziłem ten router - wg googla to router do sieci adsl, Nie będzie pracował z modemem kablowym. Szukaj routera z portem WAN/INTERNET RJ45.
  • Poziom 2  
    tak. właśnie sprawdziłem - router netgear z nie ma portu WAN
    natomiast TP-LINK ma i mimo wszystko internet nie działa.
    mógłbyś mi wytłumaczyć jak mam go skonfigurować?
  • Poziom 33  
    Już to napisałem ok 09:00. Podłącz się do modemu i sprawdź jaki dostajesz adres, potem zrób to jeszcze raz podłączając się do routera.
  • Poziom 2  
    problem rozwiązany.
    podłączyłem tp-linka.
    wpisałem ipconfig/all.
    wszedłem do interface routera i wpisałem w mac-clone adres mac karty sieciowej.
    dzięki za pomoc