Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

iveco daily 35-10 - nie chce zapalić

13 Sty 2016 11:14 1581 5
  • Poziom 9  
    Witam, jestem posiadaczem pojazdu Iveco 35-10 1994r, który nie chce odpalić po mrozach jakie były. Samochód przed mrozami odpalał na dotyk. Wymieniłem filtr paliwa, pozakładałem nowe rurki, paliwo na pompę i wtryski jest podawane, układ odpowietrzony, pompa była wymieniana jakieś 5 miesięcy temu. Na plaku odpala ale bez niego gaśnie. Co może być tego przyczyną??
  • Poziom 16  
    Witam --trzeba posprawdzać czujniki impulsów (mierzące obroty silnika)---oraz sprawdzić czy puszcza imo (jeżeli jest)---lub alarm

    Moderowany przez manta:

    Jak znajdziesz taki czujnik w tym silniku to jesteś miszczu....
    Powinno być ostrzeżenie.

  • Poziom 39  
    Szukaj problemu w pompie, na przeskoczonym rozrządzie miałbyś kolizję zaworów z tłokami. Ciągałeś auto? Podaj paliwo z bańki, zobacz czy wtedy zaskoczy.
  • Poziom 9  
    Z banki już podawałem, ale nic z tego nie było, przewody pozakładałem przeźroczyste pęcherzyków nie ma, układ odpowietrzony podkręcałem wszystkie rurki od wtrysków, paliwo sika aż na garaż... auta nie ciągałem bo ma pasek... jutro dostane się do paska i sprawdzę, bo ponoć jak przeskoczy o 3-4 ząbki to nie będzie kolizji, ale się przestwi zapłon na tyle ze nie zapali. Wiec musze kuknąć na rozrząd, i jak cos to czeka prowadzenie do mechanika :(