Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Tigra 1.4 benzyna i gaz odpalony z włączonym alarmem imo masakryczna praca

Sztacho 14 Jan 2016 11:31 588 2
  • #1
    Sztacho
    Level 2  
    Witam otóż mam to autko jak wyżej benzyna i gaz przed odpaleniem muszę wyłączyć alarm czyli prosty pstryczek i normalnie wszystko sie odpalało i miodzio pewnego razu żona nie mogła wyłączyć tego alarmu bo spec zainstalował to na szybkozaciski i przewodzik od wyłącznika sie oderwał,skutek taki że auto po 10 sek gaśnie bo zaczyna działać odcięcie zapłonu,na ratunek przybył siostrzeniec który odpalił to auto awaryjnie na gazie z działającym immo dodając maksymalne obroty,cholera wie co sie stało ale autko zadziałało jak traktor na dwóch garach kopcąc i z odgłosami jak disell dosłownie,strata totalna mocy.Gaz jest sekwencyjny,wszystko przed odpaleniem działało jak ta lala,żadnych problemów.Teraz normalna żenada.Prosze o pomoc
  • #2
    janek1815
    Level 38  
    Na tę chwilę doprowadziłeś alarm do stanu poprzedniego czy dalej odpalasz "awaryjnie".
  • #3
    Sztacho
    Level 2  
    Odnalazłem te kabelki i po przekręceniu zapłonu zwieram je i dioda sygnalizująca działajacy alarm gaśnie,czyli jest ok bo tak to działało.Ale silnik działa tak samo masakrycznie.A odciecie zapłonu jak nie połącze tych kabelków jest sprawne bo silnik gasnie.

    Dodano po 51 [minuty]:

    Doprowadziłem że alarm jest już poprawnie działający i normalnie jest wyłączany przed uruchomieniem silnika.Jakies rady co sie mogło stać i jak to naprawić.Silnik działa beznadziejnie na benzynie oraz tak samo po przejsciu na gaz.Brak mocy i i odgłosy ja dokładnie w dieslu.