Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primastar 2007r 2.0 dci 115hp brak reakcji rozrusznika

15 Sty 2016 13:54 1830 10
  • Poziom 8  
    Witam forumowiczów.

    Jak zwykle wstałem rano i pojechałem do pracy, auto odpaliło bez problemu na -15 stopniach. Po skończeniu pracy wsiadłem do auta i klapa. Nie odpalę. Po przekręceniu kluczyka na pozycje zapłonu kontrolki włączają sie jak zwykle, po przekręceniu na pozycje rozruchowa nie dzieje sie nic, zero reakcji (kontrolki nie przygasają, bateria naładowana).
    W czym może tkwić problem?

    Jeżeli juz istnieje podobny temat, proszę o przesłanie linku, ja osobiście nie znalazłem.

    Dziękuje z góry za wszystkie wskazówki.
  • Pomocny post
    Poziom 27  
    Podstawa jedna osoba załącza kluczyk w pozycje rozrusznika druga pod autem sprawdza czy dochodzi + do automatu rozrusznika (cienki kabel), jeśli prąd jest to pozostaje jeszcze sprawdzić czy jest + na grubym i czy jest dobrze dokręcony jeśli to jest wszystko to rozrusznik do regeneracji, jeśli prądu nie ma to trzeba szukać.
  • Poziom 8  
    Sprawdziłem wszystkie bezpieczniki i połączenia z akumulatorem. Zlokalizowałem tez rozrusznik. I moje pytanie: jak dostać sie do rozrusznika? Jest właściwie nie dostępny bez ściągania pasa przedniego. Katastrofa...
  • Pomocny post
    Poziom 27  
    Nowy samochód to tak jest zrobiony żeby właściciel na serwis jechał, demontuj zderzak, lampy, chłodnice być może poodchylaj, ale ważne byś przed wyjęciem rozrusznika sprawdził czy dochodzą prądy wystarczy żebyś ręke wcisnął i sprawdził prąd kontrolką.
  • Poziom 8  
    Prąd sprawdzony, dochodzi do rozrusznika.

    W miejscu w którym mieszkam od 2 tygodni temp utrzymuje sie na poziomie -15'. Auto nie jest garażowane, stoi cały czas na mrozie. Czy jest możliwość ze jakimś cudem dostała sie gdzieś woda i rozrusznik po prostu zamarzł? Nie dawał żadnych oznak wcześniej, działał bez zarzutu.

    Jeśli juz to rozrusznik, to czy trzeba demontować pas przedni żeby go wyciągnąć?
  • Pomocny post
    Poziom 18  
    Przywal jakimś kółkiem drewnianym w automat jak dasz radę. Jak pyka automat po przekręceniu na zapłon to rozrusznik może być uszkodzony. Albo podłączyć opalarke i delikatnie spróbuj grzać może coś to da.
  • Pomocny post
    Poziom 27  
    Napewno nie zamarzł, mi polonez nigdy nie zamarza :) skoro prąd dochodzi to pozostaje huknąć go młotkiem być może szczotki nie łączą albo coś, jak nie pomoże to wyjmuj i do regeneracji zawieź.
  • Poziom 8  
    Stukałem, pukałem i nic... Biorę się właśnie za wyjmowanie rozrusznika. W kraju w którym mieszkam, regeneracji nikt nie robi.
    Robił to ktoś już w tej wersji silnikowej?
    Jakieś wskazówki?

    Z góry dziękuję.
  • Poziom 27  
    Obojętnie jaki to by nie był rozrusznik to go zrobią, od takich rzeczy są serwisy alternatorów i rozruszników, robią w 2h w miare tanio i solidnie i masz gwarancję także nie wiem gdzie mieszkasz że nie ma serwisów, bo silnik elektryczny to to samo co rozrusznik.
  • Pomocny post
    Poziom 18  
    Najpier musi zadziałać automat rozrusznik może być dobry i nie porównujcie poloneza z nissanem.

    Dodano po 3 [minuty]:

    A tak na marginesie to remont wyjdzie drożej od kupna używki, ale najpierw sprawdż automat .
  • Poziom 8  
    Mieszkam w Norwegii. Tu nawet szczotek nie idzie kupić... Ale do rzeczy. Wyciągnąłem rozrusznik i środek rozsypany. Trzeba kupić nowy.

    Dziękuję wszystkim za cenne wskazówki.
    Pozdrawiam