Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MERCEDES MAGO (VARIO) 814 - AUTO CIĘŻKO ODPALA

17 Sty 2016 17:05 1263 9
  • Poziom 2  
    WITAM WSZYSTKICH MAM PROBLEM Z MERCEDESEM MAGO JEST TO BUS NA MERCEDESIE VARIO 814 , PROBLEM JEST TAKI ŻE AUTO ZIMNE ODPALA A PO PRZEJECHANIU POWIEDZMY 70KM PONOWNE ODPALENIE TRWA BARDZO DŁUGO NA TYLE ŻE W PRZECIĄGU DWÓCH MIESIĘCY ZOSTAŁY WYMIENIONE DWA ROZRUSZNIKI OCZYWIŚCIE NOWE . W AUCIE DO TEJ PORY ZROBILIŚMY W ZWIĄZKU TĄ USTERKĄ : BAK + SMOK + PRZEWODY ZASILAJĄCE PODSTAWĘ FILTRA PALIWA + NOWY DEKIEL , GLOWICA + ZAWORY + WTRYSKI WSZYSTKO DEMONTOWANE I SPRAWDZANE , USZCZELNIENIA POMP I DALEJ LIPA KOMPUTER NIE POKAZUJE BŁĘDÓW NA ZAPALONYM I ZGASZONYM SILNIKU PROSZĘ O POMOC
  • Poziom 10  
    Witam, polecam sprawdzić ciśnienie paliwa, wtedy gdy auto ciężko odpala, prawidłowo z tego co sie orientuje powinien zapalic przy 2 barach.
  • Użytkownik usunął konto  
  • Poziom 2  
    TO NIE TO PANOWIE OGRZEWANIE NIE JEST PODŁĄCZONE POD RURKI BARY NA POMPACH OK
  • Poziom 10  
    Dawki paliwa na dobrym poziomie są ? Najlepiej komputer podpiąć i zdiagnozować
  • Użytkownik usunął konto  
  • Poziom 12  
    Mi przy takich samych objawach w 815 pomogła wymiana pompy paliwowej i naprawa wtryskiwaczy.
  • Poziom 10  
    Najlepiej do serwisu MB jechać oni zdiagnozują co i jak.
  • Poziom 2  
    Problem usunięty niestety sam musiałem do niego dojść, mianowicie założone były nie oryginalne oringi na pompach po ich wymianie auto pracuje bez zarzutów
  • Użytkownik usunął konto