Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen berlingo 2002 1,4b +gaz - nie odpala

17 Sty 2016 21:15 1263 6
  • Poziom 5  
    WItam...
    Mam problem z uruchamianiem auta w/w auta ale tylko po dłuższym postoju.

    Po całej nocy po przekręceniu zapłonu mogę kręcić wielokrotnie rozrusznikiem aż do całkowitego wyładowania akumulatora i auto nie zapali. Jednak jeśli po włączeniu zapłonu poczekam minutę i dopiero zakręcę rozrusznikiem, zapali "na dotyk" nawet w -15stopni. W sytuacji gdy auto już zapali, mogę go od razu zgasić i ponowne zapalenie przebiega bez problemu od razu.
    Nie testowałem dokładnie. ale po 4 godzinach parkowania w mrozie auto pali bez problemu. nie wiem dokładnie po jakim czasie już nie zapali.
    Nie do końca sprawdziłem jak długo muszę go trzymać na zapłonie żeby zapalił od razu, ale jest to około minuty (odśnieżenie auta, oskrobanie szyb) lub po prostu czekam obserwując zegar około minuty.
    Wymieniłem filtr paliwa i pompę paliwa, ale nie przyniosło to żadnego efektu. Może miał ktoś podobny problem i wie co może być do wymiany?
  • Poziom 5  
    Też tak myślałem, ale przeprowadziłem test.
    Podczas jednej z prób, zdjąłem przewód z paliwem z listwy wtryskowej i po przekręceniu zapłonu od razu strzeliło paliwo ale tylko na około 2 sekundy... potem przestało i nic się nie działo przez bardzo długi czas (na pewno ponad minutę) i poleciało ponownie po testowym zakręceniu rozrusznikiem... po czym założyłem ten przewód i usiadłem sam za kierownicą i po włączeniu zapłonu i zakręceniu rozrusznikiem samochód odpalił od razu.

    Wygląda to tak, jakby coś w samochodzie odliczało jakiś czas (około minuty) na włączonym zapłonie, ale tylko przy pierwszym uruchomieniu danego dnia zanim pozwoli na uruchomienie silnika.

    Odłączałem akumulator na cały dzień celem resetu komputera i to nic nie pomaga.
  • Poziom 42  
    Nie odlaczaj więcej akumulatora bo sobie więcej kłopotów narobisz. Paliwo podawane jest prawidłowo. Polecam zapoznanie się z metodą "na plaka " tylko dwie osoby potrzebne. No i warto by sprawdzić czy jest iskra gdy nie chce odpalić.
  • Poziom 5  
    Może w weekend postaram się sprawdzić czy jest iskra...

    Tylko co mogłoby powodować, że jej nie ma? jakby jej nie było, to chyba nie byłoby jej także po tej minucie.
    Poza tym pierwszym odpaleniem, chodzi bardzo równo. za drugim razem (nawet do 4 godzin przerwy) odpala od razu jakby nigdy nic się nie stało... tylko te pierwsze poranne odpalenie...

    Był też pomysł o czujnik temperatury... Ale problem występuje podczas każdego pierwszego odpalenia rano, bez względu czy temperatura była +6-8stopni (środek grudnia) jak i te duże mrozy z początku stycznia do -15.
  • Poziom 5  
    Problem przynajmniej na razie minął...
    Jeden mechanik poradził, by kilkakrotnie zamknąć i otworzyć auto pilotem i spróbować odpalić od razu... Podobno jeśli to pomoże, to problem jest z imo... Zrobiłem tak kilka razy (chyba 5) aż samochód nie chciał się zamknąć z pilota... wsiadłem i odpalił od razu... Następnego dnia otworzyłem tylko raz i spróbowałem odpalić i odpalił od razu...
    Tylko teraz nie wiem, czy moje działania zresetowały imo i dlatego teraz działa, czy problem minął kilka dni wcześniej a ja po prostu za każdym razem czekałem tą minutę na odpalenie? Zwłaszcza że dwa dni wcześniej niż problem z odpalaniem minął zauważyłem, że zaraz po uruchomieniu (bezproblemowym) po kilku sekundach auto traci moc... nie ma siły przyśpieszać... po zatrzymaniu czasami nie może nawet ruszyć... po naciśnięciu gazu jakby go dławiło (obroty spadają i stają się nierówne)... puszczam gaz i obroty rosną do normalnych ale da się wyczuć szarpanie jakby nierównej pracy... problem mija po 2-3 minutach (gdy się nagrzeje) na kilka sekund przed przełączeniem na gaz... Gdy gaz jest wyłączony problem również występuje do momentu nagrzania do pewnej temperatury...

    Miał ktoś podobne problemy??
  • Poziom 5  
    Problem z brakiem mocy na zimnym silniku ustąpił po wymianie sondy lambda.