Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Prostownik nie ładuje,czy to mostek?

piter1982brzeg 21 Sty 2016 15:06 906 12
  • #1 21 Sty 2016 15:06
    piter1982brzeg
    Poziom 8  

    Witam,zakupiłem niedawno używany prostownik "Elsin" 6V/12V 12A,jednak podczas ładowania akumulatora zauważyłem na amperomierzu,że wcale nie drgnął przy podłączeniu.Podczas pomiaru miernikiem wyszła mi wartość 0.2 A podczas ładowania.Znajomy stwierdził,że prawdopodobnie spalił się mostek,czy jest to możliwe??Dodam tylko,że dioda ładowania świeci się na żółto,czyli niby ładuje...

    0 12
  • #2 21 Sty 2016 15:08
    Andrzej Ch.
    Poziom 27  

    Do sprawdzenia wszystkie elementy po kolei, tzn. bezpieczniki, transformator a dopiero później mostek.

    0
  • #3 21 Sty 2016 15:11
    krisxxl
    Poziom 27  

    Witam

    No nie do końca z tym mostkiem - musiałby mieć powód, żeby się spalić. Pytanie pierwsze: w jakim stanie jest ten ładowany akumulator? Jakie ma on napięcie przy odpiętym prostowniku?

    Pozdrawiam

    Krystian

    0
  • #4 21 Sty 2016 15:13
    piter1982brzeg
    Poziom 8  

    Przed ładowaniem miał 12.08V,po całonocnym ładowaniu 12.18V

    0
  • #5 21 Sty 2016 15:17
    krisxxl
    Poziom 27  

    Witam

    Ok, a jakie jest napięcie po podłączeniu klem prostownika do akumulatora i włączeniu prostownika na ładowanie?

    Pozdrawiam

    Krystian

    0
  • #6 21 Sty 2016 15:20
    piter1982brzeg
    Poziom 8  

    12.15-12.20V

    0
  • #7 21 Sty 2016 15:21
    Andrzej Ch.
    Poziom 27  

    powinno być większe, ok. 14,4V

    0
  • #8 21 Sty 2016 15:23
    piter1982brzeg
    Poziom 8  

    Więc dlatego stwierdzam,że nie ładuje wcale

    0
  • #9 21 Sty 2016 15:24
    krisxxl
    Poziom 27  

    Witam

    Jeżeli prostownik jest na gwarancji, to reklamacja. Jeśli nie, to do sprawdzenia, jak pisał kolega Andrzej Ch. transformator, mostek i okablowanie wewnętrzne.

    Pozdrawiam

    Krystian

    0
  • #10 21 Sty 2016 15:26
    Andrzej Ch.
    Poziom 27  

    Jeśli trafo, bezpieczniki oraz okablowanie będzie sprawne to prawdopodobnie przynajmniej jedna z diod w mostku ma zwarcie lub przerwę. Mostek odłączyć i każdą diodę mostka osobno sprawdzić.

    0
  • #11 21 Sty 2016 15:33
    piter1982brzeg
    Poziom 8  

    Zakupiłem go od znajomego kiedyś za 10 pln...Dopiero teraz sam go używam 1 raz

    Dodano po 6 [minuty]:

    A jak się do tego wszystkiego zabrać po zdjęciu obudowy????

    0
  • #12 21 Sty 2016 16:55
    niewolno2
    Poziom 39  

    Na początek należy go odłączyć od prądu i wszystkie pomiary realizować bez napięcia mając pewność że elementy są sprawne przyjdzie pora na pomiary pod napięciem ale z tym się nie spiesz. Wstaw zdjęcia wnętrza tego prostownika.

    0
  • #13 22 Sty 2016 16:26
    piter1982brzeg
    Poziom 8  

    Ok,dzięki za pomoć,okazało się że przełącznik był odlutowany.

    0
  Szukaj w 5mln produktów