Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SGS53A42EU/04 FD8207

Beret1962 22 Sty 2016 17:35 954 5
  • #1 22 Sty 2016 17:35
    Beret1962
    Poziom 2  

    Witam ...

    (nie jestem elektrykiem ni elektronikiem tylko mechanikiem poj samoch nie wykonujacym zawodu od lat)

    Jestem na forum pierwszy raz. Mam problem dot funkcjonowania zmywarki BOSCH
    SGS53A42EU/04 FD8207 w tej chwili już ok 13 letniej.
    od jakiegoś czasu nie podgrzewa wody natomiast mimo iż robi to na zimno zmywa bdb. Następnie kiedy podgladałem na You Tube jak rozmontować jw dostałem sie do jej wnętrza. Sprawdziłem wszystkie połaczenia elektryyczne które byłem w stanie zobaczyc z jej lewej i prawej str. Dokonałem pomiaru oporu grzałki po uprzednim zdj z niej przewodów. O ile pamiętam była to wartość 28 bądź 32 omy.
    Wypiąłem mikrosłicz który nią (okazało się to dzisiaj po czytaniu postów na forum) steruje. Tylko metoda organoleptyczną (mogłem sprawdzić miernikiem) czy nie posiada zacięć został sprawdzony. Po osadzeniu we właściwym dla niego miejscu wszystkie elementy złożyłem i uruchomiłem a właściwie (było póżno bo okoł 1.00 i byłem zmeczony) wydawało mi sie że po wybraniu prog chyba 3 zastartowała sama. Pracowała ok 2 godz tj zgodnie z instrukcją czuło sie ciepło na drzwiach podczas pracy. i po samoczynnym zatrzymaniu i otwarciu drzwi już nie samoczynnym buchnęła jak wcześniej bywało para.

    Następnego dnia w celu sprawdzenia moich zdolności okazało sie że na pr 1 który to wł pracowała 2 godz a następnie prawie kolejne 2 godz myjąc szumiac itd tj jak powinno być. Ale tę radość jej ciagłej pracy musiałem przerwać naciskając rest 3 sek
    Po zatrzymaniu wszystko było zimne jak moja teściowa jak leżała w trumnie.
    kolejnego dnia zabrałem się za część przednią tj drzwiczki. Wymontowałem programator wypiałem wszelkie wtyczki, wypiałem płytke wszelkie połaczenia te które były w zasiegu wielkości mojej lutownicy przetopiłem. Sprawdziłem wszystko znana metodą organoleptyczną. Zmontowałem w całość by jw przypominała zmywarkę. No i po właczeniu programu na zimno oznaczonego 35 st C określonyw czasie działania 15 min zakończył swoja pracę w rewelacyjnie krótkim czasie 13 min (cóż za oszczedności). Następnie właczyłem 4 prog by cieszyć sie tym że zmiany nastapiły na lepsze ale jakiez było moje zdziwienie kiedy przez obudowe nie wyczuwało sie tak przyjemnego ciepełka a czas sie dłużył bo dałem szanse jej jeszcze chwilke popracować by się nią mogła nacieszyć ale niestety powoli mnie zaczęła tą swoją nonszalancja irytować bo przekroczyła zaplanowany czas pracy tegoż programu o 25 min.
    Wyłaczyłem bo sama nie chciała ...!!!

    Także podsumowując.

    1. nie działa prawidłowo bo nie podgrzewa (aaa w czasie programu dolewa i upuszcza wodę)
    2. nie wyłacza po zadaniu odpowiedniego programu
    3. po wyłaczeniu dno w/w jest spienione bądź zapienione (nie widac czy jest zdenerwowana po rodzaju piany)
    4. Mimo wszystko myje z bdb skutkiem (sa oszczedności na energii)
    5. oszczędna ale nie suszy

    6. Oczekiwał bym pomocy co sprawdzić,co sprawdzić jeszcze raz co trzeci i czy warto bo na nowa mnie w tej chwili nie stać (kryzys rodzinny i to taki bardzo poważny)

    7 . Zdjęć kilka wnętrza i elementów wykonałem

    Jak czegoś nie zrozumiem to bedę próbował do tego dojść po otrzymaniu wskazówek.
    Na forum nie znalazłem identycznej przypadłości tej kobitki jw.

    PS. zakładam ze sposobem pisania nie zaszkodze sobie i innym ale tak jakoś wyszło

    0 5
  • #2 22 Sty 2016 18:15
    axxx
    Specjalista AGD

    No to pokaż te fotki to zobaczymy co z ciebie za fotograf :D

    1
  • #5 23 Sty 2016 22:26
    axxx
    Specjalista AGD

    Zajefajny z ciebie fotograf.Jak przeciszczysz rurki karbowane i cały ten układ to wszystko będzie ok.

    0
  • #6 12 Kwi 2016 16:46
    Beret1962
    Poziom 2  

    Rozwiaązany po częśći .
    Odpisała jedna osoba z info by rozebrać i oczyścić pewne elementy ale tego nie zrobiłem czyszczac regularnie chemią i problem pozostaje ale dość czesto działa ponownie właściwie. Rozbiórka prawdopdobnie mnie nie ominie.

    0