Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Statecznik Philips 249 T5 2x49 - Swietlowki nie swieca.

S0N1C 23 Sty 2016 11:19 741 1
  • #1 23 Sty 2016 11:19
    S0N1C
    Poziom 2  

    Witam,

    Postanowiłem wymienić dotychczasowe oświetlenie w pokrywie akwarium z T8 na T5.

    Kupiłem sprzęt:
    1x 45W (90cm) SYLVANIA AQUASTAR 10000K
    1x 45W (90cm) SYLVANIA GROLUX 8500K
    1x STATECZNIK ELEKTRONICZNY PHILIPS T5 2x45W
    5x Przewód jednożyłowy
    1x Kostka przyłączeniowa

    Mam problem z odpowiednim podłączeniem przewodów od opraw do statecznika.
    Zasilanie wpięte bez uziemienia.

    Oprawki:
    A-B - Świetlówka nr 1
    C-D - Świetlówka nr 2

    Oprawka A podłączona jest do portów 1 i 2.
    Oprawka B podłączona jest do portów 3 i drugi przewód zmostkowany z oprawka C.

    Oprawka C podłączona jest do portu 4 i drugi przewód zmostkowany z oprawka D.
    Oprawka D podłączona jest do portów 5 i 6.

    Świetlówki nie świeca w związku z czym proszę o pomoc. W zalacznikach znajduje sie schemat i zdjecia podlaczen.

    0 1
  • #2 23 Sty 2016 11:48
    klamocik
    Poziom 22  

    Jeżeli połączyłeś prawidłowo i nie świecą to sprawdz czy któryś żarnik w świetlówce nie ma przerwy ( na 50 świetlówek nowych dwie były uszkodzone)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo