Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane Scenic falujace obroty

badboy2 23 Sty 2016 17:00 2469 16
  • #1 23 Sty 2016 17:00
    badboy2
    Poziom 3  

    Witam posiadam auto Renault Megane Scenic 97r 2.0 8V benzyna objawy są następujące gdy odpalam na benzynie np po nocy gdy silnik jest zimny silnik odpali obroty silnika falują a nawet silnik potrafi zgasnąć muszę jakieś 5 do 10 sekund potrzymać go pedałem gazu i tak się w miarę unormuje gdy np rozpędzam się zmieniam biegi z jedynki na dwójkę lub wyżej obroty spadają poniżej 700 czasami boje się ze mi zgaśnie tak szybko obroty spadają ale po chwili się unormują podobnie jest na gazie otóż co sprawdzałem nastawnik biegu jałowego wyczyszczony nowe uszczelnienie (nie jestem pewny czy jest dobry) miałem drugi stary tak na zapas pracuje silnik identycznie , wyczyszczona przepustnica nie jestem pewien jak sprawdzić bez przyrządów czy jest dobry czujnik położenia przepustnicy jakieś propozycje ? , czujnik położenia walu roczny praktycznie nowy czujnik położenia walku rozrządu drugi bo miałem w zapasie świece przewody filtr ok nie jestem pewien co do cewek czy są ok ponieważ na zimnym muszę trochę pokręcić zanim odpali a jakiś czas temu raz przekręcił i załapał , dodam jeszcze taka ciekawostkę ze gdy na włączonym zapłonie odłączę i podłączę wtyczkę od komputera objawy obrotów wyżej wymienione tzn gaśniecie falujące obroty niskie obroty poniżej 700 znikają tylko obroty zachowują się w ten sposób ze po dodaniu gazu rozpędzaniu się schodzą do 1200 obrotów niżej nie Proszę o pomoc .

    1 16
  • #3 23 Sty 2016 20:16
    badboy2
    Poziom 3  

    Zapomnialem dodac ze byl sprawdzany 0.23 na ssacym

    Dodano po 1 [minuty]:

    Mechanik tzn koles od gazu itp powidzial ze ok sa luzy i tylko pow o ssacych tak jak napisalem i dodam ze rok temu glowica byla calkowicie regenerowana.

    0
  • #4 24 Sty 2016 09:26
    badboy2
    Poziom 3  

    Dodam jeszcze ze na cieplym silniku mialem obroty 1200 i odpiolem wtyczke od nastawnika biegu jalowego i obroty wzrosly i podpiolem od nowa i byly na 1200 , tak sie zastanawiam czy moze byc to wina czujnika temp powietrza dolotowego ?

    0
  • #5 24 Sty 2016 14:38
    milejow
    Poziom 42  

    badboy2 napisał:
    0.23 na ssacym

    A na wydechowym?

    Dodano po 1 [minuty]:

    badboy2 napisał:
    dodam ze rok temu glowica byla calkowicie regenerowana.

    Źle wyregulowana gazownia może w miesiąc zarżnąć gniazda wiec to żaden wyznacznik, ze można to odrzucić .

    0
  • #6 24 Lut 2016 22:17
    badboy2
    Poziom 3  

    Witam wracam do tematu otóż tak ciężko odpala na zimnym to raz wiec wymieniłem czujnik temperatury silnika i mi tam trochę ociekło płynu dolałem do stanu ale nic się nie poprawiło świece cewki powymieniane itp. tez bez efektu ale tak poczytałem nadal mi obroty faluje i tez zauważyłem jak by mi dymił na biało bo akurat po tym dolaniu patrze dzisiaj w zbiorniku nic nie ma wiec dolałem myślę ze może przez to co mi ociekło przy wymianie i uruchomieniu silnika poszło w obieg i może dlatego nie miałem w zbiorniczku płynu stanu i zobaczę czy mi ucieknie żadnych innych wycieków nie mam Panowie jakieś propozycje co możne być ale patrze na bagnet i korek od oleju białych plam nie widać ani oleju nie widać w zbiorniczku plynu co moze byc bo piszą na forach ze może być to uszczelka pod głowicą nieszczelna panowie pomozcie co moze byc i co mam robić po kolei .

    Dodano po 2 [minuty]:

    jeśli chodzi o zawory to bardzo dobre 0.23 0.4

    Dodano po 1 [godziny] 35 [minuty]:

    Dodam że tez na gazie dymi na bialo nie wiem czy warunki atmosferyczne też mogą na coś wskazywać jak dymi na bialo dzialo sie gdy temperatura była zerowa i poniżej

    Dodano po 2 [minuty]:

    Dodam jeszcze że po odpaleniu powinno być ssanie a nie ma muszę chwilę podtrzymać noga gaz jak się rozgrzeje to już lepiej odpala i obroty tak w miarę się utrzymują.

    0
  • #7 24 Lut 2016 22:37
    adblues
    Poziom 7  

    Czyść przepustnicę i krokowca

    0
  • #9 25 Lut 2016 07:58
    DJ ANNUS
    Poziom 31  

    Ja bym pomierzyła podciśnienie w kolektorze. Skoro faluje to widocznie jest za mąae i automatycznie obroty chcą być za duże.

    0
  • #10 25 Lut 2016 08:13
    jendrek.pzl
    Poziom 9  

    Kolego sprawdz przewody podciśnieniowe w korektorze ssącym dokładnie bo falowanie może być związane z nieszczelnością przewodów podciśnieniowych,silniczkiem krokowym,przepływomierzem.Silniczek jak sprawdzić to podczas pracy silnika odpinamy wtyczkę od krokowego jeśli obroty zaczną fikrować ewentualnie zgaśnie więc problem z krokowym silniczkiem.To samo się tyczy przepływomierza.Jeśli chodzi o podciśnieniowe przewody posłuchaj czasem czy przy silniku czasem nie ma syczenia ewentualnie przewód jakiś spadł.Można też szukać przyczyn w nieszczelności korektora ssącego.

    0
  • #11 25 Lut 2016 08:25
    badboy2
    Poziom 3  

    No to tak wczoraj odpiolem wtyczkę i mi zgasł. Czy to może też się tyczyc tego ciężkiego odpalenia oraz białego dymu ?

    Dodano po 2 [minuty]:

    To każdy jeden odpisałem od serwa jak zająłem obroty rosły od xujnika podciśnieniowe też rosły i tak każdy pokolei a jak założyłem to normalnie opadły.

    Dodano po 2 [minuty]:

    A powiedz mi o jaki przepływomierz chodzi?

    0
  • #12 26 Lut 2016 10:51
    jendrek.pzl
    Poziom 9  

    Przepływomierz powietrza zapewne znajduje się na pograniczu filtra i rury od filtra.Jeśli zgasł jak krokowy odłączyłeś to działa więc to odpada.Ale że dymi na biało to czasem nie masz uszczelki walniętej pod głowicą?

    0
  • #13 27 Lut 2016 04:42
    badboy2
    Poziom 3  

    Panowie byłem u elektro mechanika otóż wytłumaczył mi w ten sposób że to odpalanie oraz zła praca silnika że gasnie na zimnym itp. jest spowodowane tym że jeżeli ktoś jeździ długo na gazie komputer potrafi odczytać dane z jazdy na gazie i po pewnym czasie coś się przestawia w sterowniku i jak odpala się na benzynie i się jezdziwiłem na niej to tak jakby miał ustawienia z gazu koleś zrobił mi przepinke że jak wyłączam kluczyk to sterownik mi się resetuje i wraca do ustawień takich jakie powinny być i jak narazie pali od strzała nie kopci na bialo obroty też są ok i ssanie się załącza z tym kopceniem miał pewno z bogatą mieszankę przez te dane co mu się w komputerze pokręcilo.

    0
  • #14 27 Lut 2016 07:51
    DJ ANNUS
    Poziom 31  

    Kolego dopiero teraz gaziarz ci napsocił.

    1
  • #15 28 Lut 2016 19:58
    adblues
    Poziom 7  

    Reset- ja najbardziej pożądany

    0
  • #17 07 Mar 2016 04:30
    badboy2
    Poziom 3  

    Witam ponownie problem jednak powrócił jeśli chodzi o obroty to jest wporzadku po odpaleniu ale jeśli chodzi o samo odpalanie niestety muszę pokręcić 5 sec zanim odpalił a palił od pierwszego razu wymieniłem cewki przewody świece czujnik temperatury silnika ten z 3 trzema pinami wyczyszcze ny Krokowy oraz przepustnica , i już nie wiem co dalej jakąś podpowiedzi ? Proszę o pomoc.

    0
  Szukaj w 5mln produktów