Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

toshiba 40TL939 - Brak odpowiedniego obrazu 3D

odomad 23 Sty 2016 21:58 477 1
  • #1 23 Sty 2016 21:58
    odomad
    Poziom 1  

    Witam mam drobny problem z prawidłowym odtwarzaniem filmów 3D a dokaldniej z uzyskaniem efektu 3D. Przeanalizowałem forum wyciągnąłem wnioski ale efektu wciąż brak.
    Wszystko łączy się idealnie laptop akoya kabel HDMI hama PROCLASS tv toshiba 40TL939. Obraz jest czysty jak łza tylko efektu 3D brak, Co prawda po ściągnieciu okularów widac delikatne zniekształcenia ale sam obraz 3D nie powala a nawet rzekł bym że go po prostu nie ma. Filmy sciągane są z torrentów i czytałem również że wystarczy iż jest żle nagrany i 3D nie będzie no ale to już 3 film z rzędu i efekt wciąz ten sam. Filmy są 3D HD i zazwyczaj zajmują 11-35 GB. Prosiłbym o wszelakie sugestie jak rozwiazać dany problem. Chciałem też przekonać się czy sam efekt 3D w tym TV jest coś wart ale nie mogłem znależc fimów pokazowych w tv i chyba ten model ich nie ma

    0 1
  • #2 24 Sty 2016 18:24
    KOCUREK1970
    Poziom 43  

    odomad napisał:
    Przeanalizowałem forum wyciągnąłem wnioski ale efektu wciąż brak

    Jakie forum, jakie wnioski - co, jak, gdzie, z czego?.
    odomad napisał:
    Filmy są 3D HD i zazwyczaj zajmują 11-35 GB

    No i co z tego...?.

    W instrukcji tv powinna być informacja - jaki rodzaj, typ danej wersji 3D ten tv obsługuje - to nie jest wszystko jedno co, skąd itd.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo