Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

migające diody w ekspresie Bosch TES50129RW

Devoouls 25 Jan 2016 21:33 3351 13
  • #1
    Devoouls
    Level 7  
    Witam mam taki problem po podłączeniu ekspresu do zasilania zaświecają się trzy diody led tak jak na obrazku i ekspres w ogóle nie reaguje na żadne przyciski nic sie po prostu nie dzieje. Czy tylko naprawa rozwiąże mój problem ?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    11111olo
    Level 42  
    Każdy ekspres po włączeniu się testuje i także przelewa wodę.
    Nie napisałeś czy woda leci czy nie.
  • #3
    Devoouls
    Level 7  
    Nic się nie działo , naprawde dlugo byl podlaczony do prądu i woda sie nie lała a ze spieniaxza nie leciała para, po naciśnięciu przycisku start ekspres nie rusza , nie buczy nic sie nie dzieje , rozbieralismy my go kilkukrotnie i skladalismy zgodnie z instrukcja ponieważ było podejrzenie ,że części są źle poskładane , ale to dalej nic nie dało.
  • #4
    11111olo
    Level 42  
    Prawie jestem pewny że masz zapchany zawór przy grzałce.
  • #5
    Devoouls
    Level 7  
    Jakiś nowy trop, a jak się do tego dostać :) ? i mniej-więcej jak to wygląda :), będe bardzo wdzięczny za pomoc.
  • #6
    11111olo
    Level 42  
    Moja dobra rada. Jak nie potrafisz zdjąć obudowy to się za to nie bierz, chyba że dopuszczasz wyrzucenie ekspresu na elektro śmietnik.
  • #7
    Devoouls
    Level 7  
    No nie chciał bym go uszkodzić, bo nie jest mój , ale to aż tak trudne do odnalezienia :( ?
  • #8
    11111olo
    Level 42  
    Zdejmij obudowę, porób zdjęcia z każdej strony to Ci pokaże gdzie to jest.
  • #9
    Devoouls
    Level 7  
    o kurcze to dopiero po 18 :) ,
  • #12
    Devoouls
    Level 7  
    wyjąc i przeczyścić tylko ten wężyk ?
  • #13
    11111olo
    Level 42  
    11111olo wrote:
    Prawie jestem pewny że masz zapchany zawór przy grzałce.

    Wężyk(i) też mogą być niedrożne.
  • #14
    Devoouls
    Level 7  
    temat do zamknięcia wszystko działa :)