Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz nie odpala, brak ogrzewania

wudzitsu 27 Sty 2016 20:30 927 10
  • #1 27 Sty 2016 20:30
    wudzitsu
    Poziom 4  

    Witam od pewnego czasu jestem posiadaczką Matiza z 99r 0,8 na gaz.
    I jak na razie pojawiają się same problemy. Największy z nich na którym strasznie zależy mi aby to naprawić pojawił się niedawno. Samochód przestał odpalać więc Wymieniłam świece, kable i został kupiony nowy akumulator (przez te mrozy -14) zaczął chodzić ale pojawił się inny problem odpala dopiero po 20 minutach. Przez 20 min trzeba odpalać (próbować) go z 100razy i po 20 min odpala jak gdyby nigdy nic. W ciągu dnia później (po 6-8h jeśli jest ciepło) odpala bez problemu. Jednak w nocy tego samego dnia muszę powtórzyć czynność 20minutowego odpalania jest to strasznie męczące. Kolejny który był od początku zakupu to gaśnięcie podczas jazdy czytałam dużo postów z forum ale wiekszość miała problem gdy dodawała gaz u mnie jest na odwrót bez gazu ani rusz. Więc gdy dojeżdżam do świateł etc musze zrzucić bieg w tym samym czasie dodawac gazu a lewą hamować.. Nie trzyma niskich obrotów sprzedawca informował mnie że został wymieniony silniczek krokowy. Ostatnia rzecz to brak jakiegokolwiek ogrzewania co w zime jest bardzo męczące. Nawiew działa ale ciepło nie. Był czas kiedy leciało raz na miesiąc ciepłe powietrze. Proszę o pomoc

    0 10
  • #2 27 Sty 2016 20:55
    djtrebla
    Poziom 15  

    Kopułka i palec wymienione?

    Podejrzewam...
    Reduktor który przepuszcza gaz.
    Z powodu zbyt bogatej mieszanki, 2 paliwa gaz + benzyna, trzeba długo kręcić silnikiem,
    aż zaskoczy bo musi pozbyć się gazu z kolektora.
    Z rana, lub po długim czasie postoju auta:
    Zdejmij osłone, wyjmij filtr powietrza i powąchaj czy ze środka z rury nie czuć gazem.

    Podejrzewam...
    Brak ogrzewania w aucie - zapowietrzona hydraulika.
    Sprawdź ilość płynu chłodzącego silnik.
    Odpowietrz.
    Zalej płynem koloru jaki jest w zbiorniczku wyrównawczym do MAX wskazania.

    1
  • #3 28 Sty 2016 20:16
    wudzitsu
    Poziom 4  

    Nic więcej oprócz silniczka nie było wymieniane. Dodam że samochód gaśnie i kiedy jedzie na benzynie i gdy jedzie na gazie. Co do tej kopułki i palca nie lepiej wymienić cały aparat zapłonowy? Czy to jest coś innego? Co do tej mieszanki udać się do gazownika na regulacje? W sobotę kolega mechanik będzie sprawdzał co z nim to przekaże mu Pana podpowiedzi :)
    Co do ogrzewania płyn jest, został 3dni temu dolany bo podczas wymieniania świec zauważyłam że praktycznie go nie ma (był dolewany 2 mies temu więc najprawdopodobniej cieknie)

    0
  • #4 29 Sty 2016 12:52
    wudzitsu
    Poziom 4  

    Dzisiaj zauważyłam że na zimnym silniku ubyło płyny. Gdy udało się zapalić samochód przetrzymałam go trochę aby się nagrzał, temeratura po chwili doszła trochę przed środek a płyn się gotuje. Olej ma nadal normalny kolor i nie ma go więcej.

    0
  • #5 29 Sty 2016 13:26
    Wawrzyniec
    Poziom 33  

    Możliwe uszkodzenie uszczelki pod głowicą, przez to są przedmuchy do układu chłodzenia i wrażenie gotowania lub mocno zapowietrzony układ. Dobry mechanik jest to w stanie sprawdzić bez rozbierania silnika. Przy uszkodzonej uszczelce możliwy wyciek płynu na tłoki. Na mokrych świecach samochód nie odpali, dopóki się nie osuszą.

    0
  • #6 01 Lut 2016 14:01
    wudzitsu
    Poziom 4  

    Doszłam do wniosku że :
    -zaślepie EGR i kolektor
    -wyczyszczę przepustnice
    Mam nadzieję że pomoże
    Oczywiście najpierw odczytam kody błędu

    0
  • #7 01 Lut 2016 14:16
    Wawrzyniec
    Poziom 33  

    wudzitsu napisał:
    -zaślepie EGR i kolektor
    -wyczyszczę przepustnice
    A co to ma wspólnego z
    wudzitsu napisał:
    Dzisiaj zauważyłam że na zimnym silniku ubyło płyny
    i
    wudzitsu napisał:
    temeratura po chwili doszła trochę przed środek a płyn się gotuje
    Albo uszkodzony czujnik temperatury i nieszczelności, albo uszczelka, albo pęknięta głowica albo inne nieszczelności układu chłodzenia i płynu ubuwa, a układ zapowietrza się.

    1
  • #8 01 Lut 2016 14:52
    wudzitsu
    Poziom 4  

    Usterka zaworu EGR objawia się najczęściej nierówną pracą silnika na biegu jałowym oraz poprzez nierównomiernie przyspieszanie po gwałtownym naciśnięciu gazu. A tak w tym przypadku jest. Zaślepienie jest tanie więc jeśli to nie pomoże to nie będę zła a co do kolektora to rozmawiałam z kolegą mechanikiem bo oprócz wszystkich objawów które wymieniłam zapomniałam dodać że na zimnym silniku baaaardzo dymi na biało. Chce go doprowadzić do ładu po jak najmniejszych kosztach (czytając jak to zrobić nie wydaje się trudne) bo jest jako dojeżdżanie do uczelni ale ostatnio zaczął bardzo dużo spalać (13l gazu) i nie chce w niego wkładać dużo pieniędzy bo wiem że kupno innego samochodu jest nieuniknione. Więc spróbuje najpierw to a jak nie podziała to oddam do mechanika i zrobi tą uszczelkę.

    0
  • #9 01 Lut 2016 15:36
    Wawrzyniec
    Poziom 33  

    wudzitsu napisał:
    Usterka zaworu EGR objawia się najczęściej nierówną pracą silnika na biegu jałowym oraz poprzez nierównomiernie przyspieszanie po gwałtownym naciśnięciu gazu. A tak w tym przypadku jest
    Owszem, ale nie ma wpływu na:
    wudzitsu napisał:
    na zimnym silniku baaaardzo dymi na biało
    wudzitsu napisał:
    Dzisiaj zauważyłam że na zimnym silniku ubyło płyny
    wudzitsu napisał:
    temeratura po chwili doszła trochę przed środek a płyn się gotuje.
    wudzitsu napisał:
    brak jakiegokolwiek ogrzewania
    wudzitsu napisał:
    Przez 20 min trzeba odpalać (próbować) go z 100razy i po 20 min odpala jak gdyby nigdy nic
    Te objawy wskazują na uszkodzenie uszczelki lub głowicy, a to że płyn nie leje się do oleju o niczym nie świadczy. Sprawdzenie nie jest drogie i nie wymaga żadnego demontażu. Polega na chemicznym sprawdzeniu obecności spalin w płynie chłodzącym. Mają takie sprawdziany (pobierają próbkę płynu, dodają odczynnik i patrzą czy płyn zmienił barwę) i wydaje mi się że od tego należałoby zacząć.

    Dodano po 12 [minuty]:

    wudzitsu napisał:
    Nie trzyma niskich obrotów
    Tego też może być przyczyna w uszczelce - za małe sprężanie bo nieszczelność.

    Dodano po 7 [minuty]:

    wudzitsu napisał:
    W ciągu dnia później (po 6-8h jeśli jest ciepło) odpala bez problemu. Jednak w nocy tego samego dnia muszę powtórzyć czynność 20minutowego odpalania jest to strasznie męczące
    Tego też: Po odpaleniu płyn się nagrzewa, dochodzą spaliny i rośnie ciśnienie w układzie chłodzenia Część płynu przedostaje się do komory spalania, stąd biały dym. Po zgaszeniu płyn stygnie, powstaje w układzie chłodzenia podciśnienie które nie dopuszcza do przedostawania się płynu na tłoki i dlatego nie ma problemu z odpalaniem po paru godzinach. Gorzej po nocy bo płyn wystygnie całkiem i zniknie podciśnienie. Wtedy troche płynu przedostaje się na tłoki. Przy próbie uruchomienia płyn zwilży świece i wtedy jest kręcenie dotąd aż świece nie wyschną.

    0
  • #10 01 Lut 2016 16:12
    wudzitsu
    Poziom 4  

    Ok ok rozumiem, czyli najpierw zajmę się tą uszczelką :)

    0
  • #11 05 Lut 2016 15:01
    wudzitsu
    Poziom 4  

    Mechanik sprawdził na jednym cylindrze 7 na dwóch pozostałych 11 i 13. Też stwierdził że uszczelka pod głowicą, gdy usłyszałam 950zł stwierdzam że nie odpłaca się tego robić za dużo tego wszystkiego.. Dziękuje za pomoc :D

    0