Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Romet Ogar 205. Silnik 023 nie odpala :(

Kacperq16 28 Sty 2016 14:24 735 2
  • #1 28 Sty 2016 14:24
    Kacperq16
    Poziom 1  

    Witam mam pytanie czy świeca zapłonowa mogła się popsuć od zbyt dużej dawki oleju w benzynie? Chodzi mi o mojego Ogar 205 silnik 023 dałem z dużo oleju do benzyny chwilę pochodził i zgasł teraz wlałem świeżą benzynę z taką dawką oleju jaka powinna być i dalej się nie odzywa świeca ma taką biało i trochę niebieską iskrę. Zapłon jest dobrze ustawiony nie wiem jak gaźnik ale powinien trochę załapać po ustawiałem go na szybko, silnik świeżo po remoncie.

  • #2 28 Sty 2016 18:24
    LORD90
    Poziom 20  

    A świeca jaki ma kolor? Widać że jest zaolejona, albo mokra? Może ją wyczyść i wmontuj ponownie

  • Pomocny post
    #3 28 Sty 2016 18:26
    Staszek49
    Poziom 33  

    Spróbuj podmienić świecę na inną. Jeśli mimo tego nie uruchomisz silnika, to wlej strzykawką do cylindra ok. 1 cm 3 czystej benzyny i ponów uruchamianie silnika. W przypadku, gdy silnik zaskoczy i chwile popracuje, to będzie oznaczać, iż gaźnik nie podaje paliwa (zabrudzone dysze), może niepoprawnie jest dokręcony do cylindra lub bez uszczelki. Oczywiście mieszankę przygotuj ze świeżego paliwa z olejem w przepisowej proporcji, chociaż podczas docierania silnika (po remoncie) możesz nieco zwiększyć ilość oleju. Silnik po remoncie, więc powinien mieć właściwe ciśnienie w cylindrze.

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson