Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xantia 1,8 i 16 - Odpala tylko na świeżo ładowanym akumulatorze

29 Sty 2016 11:27 717 12
  • Poziom 2  
    Witam i proszę o pomoc.
    Po włożeniu świeżo naładowanego akumulatora autko sprawuje się bez zarzutu. Odpala na dotknięcie. Po mniej więcej czterech dniach już nie zapali. Kręci, ale tak jakby "bez przekonania". Akumulator wymieniłem na nowy i nic to nie dało. Z obcego akumulatora przez kable zapali tylko jeśli w tamtym aucie pracuje silnik. Tak na rozum kompletnego laika mam wrażenie, że moje auto potrzebuje nieco więcej niż 12 volt.
    O co tu może chodzić?
    Będę wdzięczny za podpowiedź :-)
  • Poziom 14  
    Jakiś odbiornik w samochodzie pomimo zamknięcia auta ciągnie nadal prąd i jak zostawisz samochód na dłużej to rozładowuje akumulator.
  • Poziom 43  
    Zmierz napięcie podczas pracy silnika i pobór spoczynkowy prądu i napisz o wynikach.
  • Użytkownik usunął konto  
  • Poziom 2  
    turek_turek napisał:
    Jakiś odbiornik w samochodzie pomimo zamknięcia auta ciągnie nadal prąd i jak zostawisz samochód na dłużej to rozładowuje akumulator.

    To na pewno nie to. Jak naładuję akumulator i postoi on w domu kilka dni i taki "odstały" założę do auta, to też nie zapali. Musi być świeżo zdjęty z prostownika.
  • Użytkownik usunął konto  
  • Poziom 14  
    Sprawdź jeszcze ładowanie czy masz. Pisałeś że nowy akumulator, możliwe że rozrusznik jest uszkodzony i na porządnie naładowanym kręci a jak już słabszy akumulator to nie ma siły.
  • Poziom 2  
    Napięcie na akumulatorze i ładowanie mierzyłem - tu wszystko jest w porządku.
    Jak sprawdzić ten rozrusznik? Czy jedyna metoda, to zakup nowego, wymiana i liczenie na szczęście, że to było właśnie to?
  • Poziom 2  
    nodzy napisał:
    A jak podłączysz naładowany to odpala silnik od razu czy musi dłużej kręcić? Podaj te napięcia ,jest ok nic nam nie mówi.

    Jak podłączę świeży akumulator, to odpala natychmiast. Napięcie na akumulatorze przy wyłączonym silniku , to 12,2 V, a przy pracującym 14,1.
  • Poziom 14  
    12,2 V to mało jak na świeży naładowany akumulator. Nowy naładowany to powyżej 12,5.
  • Poziom 18  
    Zanim wymienisz rozrusznik sprawdź kabel masowy silnika, i oczyść połączenie kabla na rozruszniku. Klemy mam nadzieję sprawdzałeś i czyściłeś nie mają luzu?

    Dodano po 3 [minuty]:

    Jaki kupiłeś aku.? Może ma po prostu za mały prąd rozruchowy.

  • Poziom 11  
    Witam, sprawdź do ilu spada napięcie akumulatora w czasie rozruchu, nie powinno spaść po niżej 10V. Jeśli spadnie poniżej to albo akumulator jest złom albo rozrusznik jest do roboty, za duży prąd poboru pozdrawiam