Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Fabia I (6Y) - Spadek napięcia w ACC po stacyjce

listek2000 29 Jan 2016 19:42 2484 3
  • #1
    listek2000
    Level 11  
    Witam, mam problem z "plusem" po stacyjce.
    Otóż po przekręceniu kluczyka radio wstaje: raz od razu, raz po minucie a raz po 5 minutach a nawet po 10u. Silnik pracuje, alternator ładuje, na innych wtykach jest wtedy 14.2-14.4 V
    Myślałem,ze to wina radia, wziąłem miernik i zmierzyłem pin acc, jest tam ciągle 12,4V w spoczynku.
    Po podpięciu radia napięcie spada do 1.4-2.5 V , pomyślałem,ze to radio coś sieje...
    ale po podpięciu jakiegokolwiek urządzenia tj. separator antenowy,czy nawet żaróweczkę, natychmiast z pinu spada napięcie do w/w wartości.
    Silnik trochę pochodzi ,różnie od 5-10 minut i napięcie w acc wzrasta do 14.4V .
    Myślałem,ze może coś z kablem, ale na bezpieczniku w tablicy jest tak samo: spadek napięcia.
    Nie wiem jak mam się do tego zabrać i skąd taki spadek, czy ten prąd idzie z komputera? Czy może coś ze stacyjka?
    dzięki i pozdr.
  • Helpful post
    #2
    diablo23248
    Level 27  
    Nie pamiętam dokładnie jak jest w Fabii, ale może być winna kostka stacyjki. Musiałbyś sprawdzić przewód od bezpiecznika w stronę stacyjki.
  • Helpful post
    #3
    DJ ANNUS
    Level 31  
    W Fabii gniją wiązki na potęgę, więc nie pruj wiązki tylko poprowadź nowy przewód.
  • #4
    listek2000
    Level 11  
    diablo23248 wrote:
    Nie pamiętam dokładnie jak jest w Fabii, ale może być winna kostka stacyjki. Musiałbyś sprawdzić przewód od bezpiecznika w stronę stacyjki.


    Siemka, wreszcie się ociepliło i można było wymienić wcześniej kupioną kostkę zapłonu.
    To był strzał w 10-tke ;) wreszcie radio odpala od strzała ;) dzięki wielkie i pozdr.

    Skoda Fabia I (6Y) - Spadek napięcia w ACC po stacyjce