Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot - 206 - ciężkie odpalanie

elonkrk 01 Lut 2016 00:34 681 9
  • #1 01 Lut 2016 00:34
    elonkrk
    Poziom 7  

    Mam dość ciekawą przypadłość.
    (Posiadam samochód marki Peugeot 206 1.1 Benzyna z rocznika 2004r. )

    Po raz pierwszy około miesiąc temu niedługo po odpaleniu i przejechaniu około 50m nagle spadły obroty i samochód zgasł. Próba odpalenia na kable nic nie dawała. Zaraz po puszczeniu gazu spadały obroty do zera i koniec. Po 10 min wszystko się odpaliło od ręki.
    Samochód był u dwóch mechaników, sprawdzili jedyna co było to jakieś błędy z wtryskami, ale temat jest już mi znany od dawna i występował już wcześniej. Obecnie objaw jest taki, że podczas odpalania zapalają się różne kontrolki (zazwyczaj te po lewej stronie, ESP, ABS, Paliwo, Poduszka pasażera - oczywiście paliwo jest a samochód nie ma poduszki pasażera a samochód bardzo ciężko odpala. Jak odpali czasem ma problem z trzymaniem obrotów, ale generalnie jedzie i po chwili obroty już nie spadają. Natomiast czasem nie chce odpalić. Po dłuższym mieleniu dostaje fioła i włącza mi tryb awaryjny (macha wycieraczkami tak długo jak mielę stacyjką). Oczywiście parę minut takiej zabawy kończy się pustym aku.
    Sprawdzony aku jest 100% ok wymieniłem nawet. Okablowanie sprawdzone - było kilka przytarć - wymienione na wszelki wypadek. Odpiąłem światła dzienne, które były dorabiane. Odstawiłem do elektryka - koleś nie ma pojęcia o co chodzi. Jak samochód trochę postoi to mu się poprawia i kilka razy odpala się normalnie. Potem znowu to samo.

    Szukam pomysłów co to może być - bo kończą mi się pieszczotliwe słowa, którymi muszę chwalić samochów, żeby jednak odpalił.

  • #2 01 Lut 2016 05:08
    piotrekwoj1
    Poziom 35  

    Jakie masz ciśnienie paliwa?

  • #3 01 Lut 2016 20:10
    elonkrk
    Poziom 7  

    Jak to najprościej sprawdzić? Widać po podpięciu komputera? Jeżeli tak, to jutro mogę podać odczyty. Masz na myśli jakąś konkretną usterkę?

  • #4 02 Lut 2016 04:55
    piotrekwoj1
    Poziom 35  

    Nie komputerem nie sprawdzisz musisz podpiąć manometr do listwi paliwowej i zobaczyć jakie ciśnienie da pompa. Zrób tak jak nie chce Ci odpalić to ściśnij weżyk zwrotny paliwa i wtedy odpalaj.

  • #5 02 Lut 2016 05:15
    2714622
    Usunięty  
  • #6 03 Lut 2016 12:25
    elonkrk
    Poziom 7  

    Ciśnienie paliwa jest ok.

    Zdecydowałem się na podmianę modułu komfortu, bo to on odpowiada za decyzję o tym czy samochód jest możliwy do odpalenia. Aktualnie poszukuję takiego bez imo, albo z, bo mam speca, który umie ściągnąć.

  • #7 03 Lut 2016 13:59
    pepe150
    Poziom 31  

    Raczej BSI, a nie moduł komfortu...

  • #8 03 Lut 2016 19:14
    2714622
    Usunięty  
  • #9 03 Lut 2016 19:22
    pepe150
    Poziom 31  

    Byś się zdziwił.
    W fordzie Mondeo nad nogami pasażera, też niby BSI. Tylko że od Forda.
    Ile przykładów mam jeszcze podać?

  • #10 02 Mar 2016 00:24
    elonkrk
    Poziom 7  

    Koniec tematu. Przynajmniej u mnie. Przyczyną okazał się wadliwy aku (ten niby nowy). Problem z celkami. W każdym razie uszkodził się też komputer. Wymieniliśmy na taki bez immobilizera. Aku wsadziłem inne i działa.

    Martwi mnie tylko kwestia tego, że elektryk coś wspomniał, żeby nie odpisać aku jak już mi przyjdzie ten po reklamacji tylko, żeby wymianę aku robić na podtrzymaniu zasilania. Ponoć inaczej coś się tam rozprogramuje. Ktoś ma pomysł co on zakombinował z tym komputerem?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME