Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 626 GE - Pompa paliwa, albo przekaźnik

Torquemado 01 Lut 2016 15:07 1302 2
  • #1 01 Lut 2016 15:07
    Torquemado
    Poziom 9  

    Witam.
    Mam taki problem, że auto nie odpala. Wcześniej odpalało z trudem i szarpało, dusiło się przy dodawaniu gazu. Jak odłączyłem przewód paliwowy idący z filtra do wtryskiwaczy, to po przekręceniu kluczyka nie idzie paliwo. Paliwo dopiero zaczyna lecieć i słychać "cyknięcie" przekaźnika paliwa jak zrobię zworkę między GND i F/P. Wtedy słychać jak pompa paliwa pompuje i do butelki leci benzyna. Proszę o jakieś podpowiedzi....

    2 2
  • #2 01 Lut 2016 20:25
    fuelinyourblood
    Poziom 35  

    Znajdz przekaznik od pompy i zewrzyj ja zobacz czy wtedy zapali. Sprawdz czy masz zasilanie na przekaznik? jezeli brak to czego? W starych autach moze byc wszystko, a w mazdach immo lub czujnik halla w aparacie . Pytanie czy masz iskre?

    0
  • #3 08 Lut 2016 16:44
    Torquemado
    Poziom 9  

    Tak, mam immo w samochodzie. Iskra jest. Jest też taki problem, że nie dość, że ciężko pali, dopiero za którymś razem, to jak odpali, podjadę trochę i np zatrzymuję się, to obroty wariują, spadają, trzęsie całą budą i gaśnie. I potem znowu kręcenie, zaskoczy, ale obroty są niskie (nic nie daje dodawanie gazu, bo się dusi), że trzęsie całym samochodem i gaśnie i tak parę razy, aż za którymś z kolei obroty się ustabilizują ,wzrosną do 800 i można jechać. I tak na każdym skrzyżowaniu, przy zatrzymywaniu się.

    2