Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ursus c330 - Podłączenie kierunkowskazów

serpher1 03 Feb 2016 15:10 25551 6
  • #1
    serpher1
    Level 9  
    Ursus c330 - Podłączenie kierunkowskazów

    Witam potrzebuje pomocy odnośnie podłączenia kierunkowskazów. Teoretycznie proste , ale coś mi nie działa :). Dołączam fotke jak do tej pory to robiłem. Wszędzie na schematach do przerywacza podłączony jest 1 kabel prądowy u mnie były 2(drugi oznaczony jest znakiem ? na fotce). Może ktoś mi wytłumaczyć gdzie robie błąd ? Dodam że puszka na błotniku wygląda ok.
  • Helpful post
    #2
    pawel16150
    Level 30  
    Przewody na przerywaczu źle podłączone. Podłącz do dwóch równoległych konektorów.Na Twoim zdjęciu oznaczone L i P
  • #3
    serpher1
    Level 9  
    Możliwe że źle oznaczyłem na zdjęciu. Przerywacz zwykły(butelkowy). Do starego mialem podpięte 2 przewody prądowe? i 3 , który szedł do włącznika kierunkowskazów. Problem jest taki że nawet zwierając przewody z pominięciem przerywacza kierunki nie działają. Bezpieczniki są ok
  • Helpful post
    #4
    mtracz
    Level 29  
    Jedyny błąd na schemacie to połączenie przełącznika z przerywaczem, zamiast do P ma być do L. Tylko do jednego z nich.
  • #5
    serpher1
    Level 9  
    I tak jest (+ prąd, a drugi pod L), pomyliłem sie na rysunku i pokręciłem oznaczenia na przerywaczu. Sam już teraz nie wiem co jest nie tak.
  • Helpful post
    #6
    mtracz
    Level 29  
    Po pierwsze czy na przewodzie zasilającym przerywacz(po bezpieczniku) jest zasilanie.
    Jeśli jest zewrzyj ze sobą obydwa przewody. Przełącznik kierunkowskazów na któryś bok.
    Nie działa zwierasz ręcznie na przełączniku środkowy styk z bocznym.
    Jak działa to przełącznik do wymiany.
    Jak nadal nie działa otwierasz złącze na lewym błotniku i szukasz zerwanych przewodów.
    Oczywiście żarówki sprawne na swoim miejscu.
  • #7
    serpher1
    Level 9  
    Ok temat rozwiązany, szukałem tam gdzie nie trzeba. Powodem najprawdopodobniej była "słaba masa", podczas wlaczania kierunków nie zauważyłem że żarówki się świecą, a w zasadzie to tak słabo sie świeciły że prawie nie było tego widać. Dzieki za wskazówki.