Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel meriva b moduł haka - czsami migają pozycyjne

03 Lut 2016 18:46 990 5
  • Poziom 8  
    Witam, założyłem do Merivy B z 2011 roku hak i nowy moduł haka firmy steinhof model SMP-2P.
    Wszystko zostało zrobione w ASO opla , sprawdzone że działa poprawnie - na takim testerze(deska, na niej dwie lampy tylne i lampa przeciwmgielna) -podłączone i działa. Po podłączeniu przyczepki (Rydwan) ze 100% sprawną instalacją i włączeniu świateł postojowych lub mijania co chwilę gasną na pół sekundy światła pozycyjne, oświetlenie tablicy rejestracyjnej i obrysy. W aucie nic nie miga. Natomiast jeśli włączę długie, ew. ogrzewanie tylnej szyby to oświetlenie w przyczepce działa poprawnie.
    Jeśli ma ktoś pomysł gdzie szukać przyczyny to proszę o pomoc.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 19  
    Witam, poradziłeś sobie z tym modułem? Kolega ma też taki problem.
  • Poziom 2  
    niestety nie poradziłem, teraz tylko na postojowych miga, jak przełączę na mijania problem ustaje

    Moderowany przez CameR:

    Reg. 3.1.2-3.1.3. Nie używaj wielu kont na forum. Takie działanie powoduje zdezorientowanie użytkowników oraz niewłaściwe prezentowanie statystyk. .

  • Poziom 9  
    Ja bym sprawdził mase w przyczepce!
  • Poziom 19  
    Producent (importer) podpowiedział mi aby zmienić program. Jest tam taki przycisk, którym się go zmienia, prawdopodobnie 6 programów jest. Pierwsze naciśnięcie ustawia program 1, następny 2, itd. trzeba w takim razie spróbować każdy z nich.