Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Polo 6N 1.9 D - Kręci a nie chce odpalić

informatronix 04 Lut 2016 13:05 981 6
  • #1 04 Lut 2016 13:05
    informatronix
    Poziom 8  

    Witam,
    mam problem ze swoją polówką. Otóż od miesiąca polo nie chce odpalić. Po ostatnim zgaszeniu samochodu, kreci - niby łapie a nie chce zapalić. Do tej pory zostało w niej zrobione:

    - wymieniony filtr paliwa
    - wymienione świece żarowe, (sprawdzone wszystkie grzeją)
    - wyczyszczony bak, przewody, filtr znajdujący się w baku oraz zalana nowa czysta ropa
    - wymieniona pompa wtryskowa
    - wymienione wtryskiwacze (po przykręceniu rurek i kręceniu rozrusznikiem, ropa jest przez nie rozpylana na mgiełkę)
    - rozrusznik był w serwisie
    - wyczyszczone rurki od pompy do wtryskiwaczy
    - sprawdzony rozrząd czy pokrywa się na znakach (pokrywa się)
    - sprawdzone bezpieczniki
    - wymieniona kostka stacyjki

    Polo kręci do momentu, aż padnie akumulator. Nie zależnie czy świece podgrzewam raz, czy dwa razy polo niby łapie a nie chce zapalić. Ja, jak i mechanicy nie mamy już na nią pomysłu. Może ktoś miał taki przypadek? Z góry dziękuję za każdą odpowiedź.

    0 6
  • Pomocny post
    #2 04 Lut 2016 13:22
    Pawel wawa
    Admin grupy Samochody

    Poluzuj wydech i zobacz czy zapali.

    0
  • Pomocny post
    #3 04 Lut 2016 13:25
    andrzej20001
    Poziom 42  

    A na plaku chodzi?

    0
  • #4 04 Lut 2016 13:34
    informatronix
    Poziom 8  

    Na plaku też nie pali. Spróbuję zaraz z poluzowaniem wydechu. Na to nie wpadłem, a faktycznie może to być przyczyną.

    0
  • Pomocny post
    #5 04 Lut 2016 13:36
    cyborg39
    Poziom 23  

    Zmierz ciśnienie sprężania

    0
  • Pomocny post
    #6 04 Lut 2016 14:27
    andrzej20001
    Poziom 42  

    Jak wydech nie pomoże pozostaje mechanika, na plaku to juz każdy szrot zapala.

    0
  • #7 15 Lut 2016 18:50
    informatronix
    Poziom 8  

    Witam ponownie,
    problem z moim polo rozwiązany. Nie pomógł plak ani odkręcenie wydechu. Otóż swoje stare wtryskiwacze wysłałem do pracowni Mielewczyk w celu ustawienia. Nowe wtryskiwacze założone do polo. Polo dalej nie chciało palić. Stare wtryskiwacze wróciły 5 lutego z pracowni wraz z opinią, że przyczyna leży w zanieczyszczonym paliwie. Nowe paliwo które zostało wlane wcześniej do wyczyszczonego baku zostało zakupione na stacji, w której zawsze kupowałem paliwo. Wraz z bratem kupiliśmy drugi nowy filtr paliwa, wyczyściliśmy bak oraz spuściliśmy całą ropę, przedmuchaliśmy wszystkie rurki. Wkręciliśmy wtryskiwacze po regeneracji, wlaliśmy ropę zakupioną na innej stacji. Odpowietrzyliśmy pompę. Polo zaczęło łapać, a nie mogło zapalić. W końcu zapaliło, z tłumika to jakby sadze z komina leciały. Miałem jeszcze przez pewien okres problem z zapalaniem na zimnym silniku. Po przejechaniu 50 km, polo pali od strzała na zimnym i na ciepłym silniku. Wszystko wróciło do normy i oby tak zostało. Przez głupie paliwo moje Polo stało prawie 1,5 miesiąca. Nowe wtryski które, jak przypuszczam też zostały zapchane syfem, polecą na regeneracja, będą w razie co w zapasie. Dziękuję wszystkim którzy podsuwali swoje pomysły i pomogli mi w usunięciu usterki.

    Jak to powiadają: "Nie sztuką jest naprawić, sztuką jest znaleźć przyczynę usterki".

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo