Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

..:: Sygnal: sila 95% , jakosc 0% ::..

spec 19 Cze 2005 11:49 8156 23
  • #1 19 Cze 2005 11:49
    spec
    Poziom 28  

    Na wstepie zaznaczam ze jestem nowy w tej branzy, a na forum nie znalazlem niczego co by mi pomoglo :|

    Problem: Ustawienie satelity :/

    Sprzet:
    - Ferguson 8018UCI
    - Antena 80cm
    - Monoblok Lemon LEMP-40MONO (w powietrzu "wisi" po lewej stronie patrzac od przodu) - naczytalem sie juz ze lepszy ZEZ, wiec o tym nie piszcie... mi nawet jednej satelity nie lapie :/

    Objawy:
    - Sile sygnalu moge zlapac do 95%, a jakosc caly czas jest na 0% i ani drgnie :|
    - Talez nachylony jest pod katem 30* (probowalem roznych ustawien w pionie, nic nie zmienia)
    - Krecenie talerzem na boki powoduje zmiane sily sygnalu, jakosc caly czas na 0

    Ustawienia na tunerze:
    - Wgrana lista kanalow dla HotBirda i Astry
    - Zasilanie konwertera - wlaczone
    - Diseq (probowalem tez z wylaczonym i inne kombinacje) dla HB port1, dla Astry port2

    Tak "na oko" nie widac zadnych budynkow/drzew/innych przeszkod ktore mogly by blokowac sygnal, antena ustawiona tak jak u sasiadow (przypominam ze krecenie na boki nic nie daje)

    0 23
  • Pomocny post
    #2 19 Cze 2005 13:56
    art23
    Poziom 24  

    sproboj zmienic liste , bo to chyba najlatwiej , jezeli to nie pomoze moze byc cos z tunerem , nie napisales czy podlaczales go do innej czaszy ewentualnie inny tuner do tego monobloka , wtedy juz nam troche rozjasni sprawe

    0
  • Pomocny post
    #3 19 Cze 2005 14:08
    brummel
    Poziom 13  

    W moim przypadku było podobnie ( ferguson 1018). Antenę ustawiłem (na hotbird-a) w taki sposób: 1. Ustawiłem ją idealnie na południe z pomocą kompasu. 2. Kąt talerza ustawiłem na 30 stopni. 3. W krokach milimetrowych przesuwałem antenę w lewo przy lekko dociągniętych śrubach mocujących. 4. Po złapaniu sygnału jakości delikatnie przesuwałem czaszą do najlepszego odbioru. 5. Przy uzyskaniu najlepszego sygnału skorygowałem jeszcze kąt ustawienia czaszy.
    Taki sposobem uzyskałem 70 - 80 % jakości. Najważniejsze w całym ustawianiu są minimalne ruchy czaszą. Przesunięcie o 1cm skutkowało całkowitym brakiem sygnału.

    0
  • #4 19 Cze 2005 14:11
    spec
    Poziom 28  

    art23 napisał:
    sproboj zmienic liste , bo to chyba najlatwiej , jezeli to nie pomoze moze byc cos z tunerem , nie napisales czy podlaczales go do innej czaszy ewentualnie inny tuner do tego monobloka , wtedy juz nam troche rozjasni sprawe


    Niestety jest to jedyny zestaw jaki posiadam wiec jest tylko i wylacznie ta kombinacja. A chwilowo nawet nie mam od kogo niczego pozyczyc. Sprzet jest nowka, wiem ze to o niczym nie swiadczy ale wychodze z zalozenia ze dziala....
    Zmienic liste znaczy sie zmienic liste kanalow?!

    Brummel => ja ta antena obracalem juz o 180* i nic. Kat w pionie na 30*. Kompasu niestety nie posiadam :/

    I jeszcze jedna ciekawostka... zdjalem antene z mocowania i chcialem odrecznie poszukac czegos na niebie, potem oparlam ja o sciane budynku, byla skierowana prosto na dom sasiadow, a na wskazniku dalej 80 - 90% sily :|

    Wlasnie pozbylem sie tez gniazda antenowego w scianie no i podpialem bezposrednio do tunera, ogolnie nic sie nie zmienilo poza wzrostem poziomu sily nawet do 98% na niektorych kanalach.

    0
  • #5 19 Cze 2005 15:36
    art23
    Poziom 24  

    tak zmienic liste kanalow - zakladam ze masz troche doswiadczenia w ustawianiu anteny bo jeszcze jest taka mozliwosc ze lapiesz nie ta satelite i wtedy tak moze byc ze sygnal 90% jakos zero pozatym z tym monoblokiem dla jasnosci patrzac na antene z przodu astra ma byc po lewej i chyba tak masz

    0
  • #6 19 Cze 2005 16:26
    spec
    Poziom 28  

    art23 napisał:
    tak zmienic liste kanalow - zakladam ze masz troche doswiadczenia w ustawianiu anteny bo jeszcze jest taka mozliwosc ze lapiesz nie ta satelite i wtedy tak moze byc ze sygnal 90% jakos zero pozatym z tym monoblokiem dla jasnosci patrzac na antene z przodu astra ma byc po lewej i chyba tak masz



    Z monoblokiem to tak, wiszacy jest po lewej, przykrecony po prawej.
    Listy kanalow... no mam zaprogramowany nawet jakis testowy HB (przynajmniej tak ma w nazwie) wiec ten chyba powinien byc dobry.
    Jesli chodzi o moje doswiadczenie to niestety praktycznie brak... ustawialem w zyciu szt 1 i to jeszcze dawno temu (analog).

    Aha... typ konwertera mam ustawiony jako "Universalny"

    A czy moglby mi ktos podac jakies aktualne parametry jakiegokolwiek programu (jednego z HB i jednego z A)?! Lub jakis link do stronki na ktorej czytelnie jest wszystko rozpisane...

    Albo chociaz dajcie zanc czy kanaly ponizej sa dobrze ustawione:

    (HB) Polsat: 11413MHz; 6200Ks/s; H
    (HB) VIVA Polska: 11604MHz; 27500Ks/s; H
    (A) MTV Central 11739MHz; 27500Ks/s; V
    (A) Eurosport 11954MHz; 27500Ks/s; H

    (Jakby ktos chcial parametry dla jakiegos innego kanalu to pisac)

    0
  • #8 19 Cze 2005 20:00
    spec
    Poziom 28  

    Dzieki wszystkim za pomoc, problem sie rozwiazal :) Powody byly dosyc glupie....

    1) Skala odchylenia pionowego byla przesunieta o prawie 10* (poziomica + katomierz pomogly)

    2) Glownie testowalem na Polsacie, a jak sie okazalo Tuner mial firmowo wklepane zle parametry kanalow Polsat i Polsat2 :/ (przynajmniej tak mi sie wydaje jak porownuje z listami na necie, jeszcze nie przestawialem)

    Sprzet dziala miodzio, jakosc zlapal momentalnie na 80 - 100% na wszystkich kanalach (zarowno na HB jak i A)

    0
  • Pomocny post
    #9 19 Cze 2005 21:14
    art23
    Poziom 24  

    no czyli liste przydalo sie wymienic , milego ogladania :)

    1
  • #10 19 Cze 2005 21:32
    spec
    Poziom 28  

    art23 napisał:
    no czyli liste przydalo się wymienic , milego ogladania :)


    Dzieki :) Ale listy jeszcze nie wymienilem (nie mam kabelka null-modem, a jestem zbyt leniwy zeby wklepywac recznie nawet kilka pozycji)
    No i jeszcze sie zapytam... poziom sygnalu: sila 90 - 100% i jakosc 70 - 99% sa akceptowalne?! (chodzi mi o dolne granice) Czy moze brak polsatu (tylko polsatu) m,oze byc spowodowany "niskim poziomem" ?!

    0
  • #11 19 Cze 2005 23:46
    art23
    Poziom 24  

    mysle ze 90 % jest wystarczajacy , moze miec wplyw to jak tuner odbiera niskie SR a wlasnie polsat 1 i 2 FTA jest nadawany na niskim SR wiele tunerow poprostu sobie z tym nie radzi i nawet jak wysrubujesz sygnal to i tak bedzie sie przycinal obraz lub nie zlapie go wogole .Lepiej ustaw sobie na innych programach np.TV Polonia lub TVN

    0
  • #12 20 Cze 2005 02:17
    spec
    Poziom 28  

    art23 napisał:
    mysle ze 90 % jest wystarczajacy , moze miec wplyw to jak tuner odbiera niskie SR a wlasnie polsat 1 i 2 FTA jest nadawany na niskim SR wiele tunerow po prostu sobie z tym nie radzi i nawet jak wysrubujesz sygnal to i tak bedzie się przycinal obraz lub nie zlapie go wogole .Lepiej ustaw sobie na innych programach np.TV Polonia lub TVN


    No wlasnie.... co jest z TVN ?! jak przeskanuje A i HB to robi mi liste kilku tys. programow a TVNy we wszelkich odmianach sa tylo ze znaczkiem $ no i co za tym idzie nie da sie ich normalnie ogladac (niestandardowego softu narazie wgrywac nie bede". Da sie go jakos zlapac "normalnie" ?

    0
  • #13 20 Cze 2005 09:14
    logos2000
    Poziom 21  

    spec normlanie to tylko kupujac pakiet polstu lub cyfry inaczej nieda rady (chyba ze kablówka)

    0
  • #14 20 Cze 2005 12:33
    art23
    Poziom 24  

    raczej sie nie da , na amosie czasami szlo cos FTA ale chyba tez juz zakodowali w conaxie wiec musisz wykupic abonament w takim wypadku albo TVN ogladac z naziemnej

    0
  • #15 20 Cze 2005 17:00
    spec
    Poziom 28  

    art23 napisał:
    raczej się nie da , na amosie czasami szlo cos FTA ale chyba tez juz zakodowali w conaxie wiec musisz wykupic abonament w takim wypadku albo TVN ogladac z naziemnej


    Jeszcze jedna sprawa... pisze tutaj bo chyba szkoda nowego tematu...
    Mam full profesjonalne gniazdko w scianie:

    http://www.satel.com.pl/pl/index.php?action=katalog/produkcja&id=gar_bg_dk_sat
    Wersja GAR-BG-DK SAT 2,4

    Ja tam widze mozliwosc podlaczenia tylko jednego kabelka (masy/ekrany wszystkich zlacz i obudowa wnetrznosci to jeden kawalek metalu, w srodku widac jakas elektronike/filtry. wpialem satelite i przepuszcza sygnal na zlacze F bez problemu... ale o co chodzi z pozostalymi dwoma gniazdami? (oznaczone jako TV i R). Podpinajac do tego TV i Radio bedzie mi lapac normalnie sygnaly nizszych czestotliwosci przez satelite?! czy to jakas sciema?! Gniazdo bylo montowane przez elektryka "przy okazji" a przez ostatnie pol roku nie mialem TV wiec sie nawet nie pytalem co to za wynalazek :/

    0
  • #16 20 Cze 2005 17:18
    art23
    Poziom 24  

    jezeli stosujesz sumator i wszystkie sygnaly ida jednym kablem stosujac takie gniazdo , mozesz podlaczyc do tego 3 urzadzenia , radio ,naziemna i SAT

    0
  • #17 28 Cze 2005 18:06
    Preskaler
    Poziom 37  

    Do końca lipca (?) jeszcze można odbierać TVN na "analogu" z HB!

    0
  • #18 28 Cze 2005 18:26
    groovee
    Poziom 20  

    Zakladalem kiedys podobne gniazdka i one po prostu obcinaly czesc czestotliwosci w zaleznosci od wyjscia ['SAT'] nie obcinal.

    Co do tvn to tez nie znalazlem bez $...

    0
  • #19 28 Cze 2005 18:54
    spec
    Poziom 28  

    A czy ktos moze mnie uswiadomic jak wyglada wspominany kilka postow wyzej sumator (ten do gniazdka). Pytalem w skleie gdzie sprzedaja takie gniazda ale pani rozlozyla rece :/ a na pytanie "to jak tego uzywac" powiedziala ze ona tam tylko sprzedaje :|

    Problem numer 2: uaktualnianie list kanalow w moim tunerze :|
    Bezproblemowo sie laduje (dolatuje do 100%, komunikat ze zakonczono sukcesem, tuner sie restartuje i..... wraca do ustawien fabrycznych (lacznie z lista) :| Wersja bazy danych sie zgadza, ladowalem zarowno Ariterem jak i Zodiakiem, rozne bazy danych, zawsze to samo. Z tunera sciaga sie bez problemu chociaz po otwarciu pliku sporo kanalow ma jakies krzaczki zamiast liter (tylko w Ariterze):|

    0
  • #20 29 Cze 2005 17:02
    pomylek
    Poziom 13  

    Krórą wersją aritera wgrywasz liste? Jeśli tuner ma oryginalne oprogramowanie (a Twoj ma) musisz wgrywać soft ariterem 1.8

    0
  • #21 01 Lip 2005 16:14
    spec
    Poziom 28  

    pomylek napisał:
    Krórą wersją aritera wgrywasz liste? Jeśli tuner ma oryginalne oprogramowanie (a Twoj ma) musisz wgrywać soft ariterem 1.8


    Mam dokladnie taka wersje sciagnieta ze strony telstara.

    Sumator juz zdobylem

    0
  • #22 02 Lip 2005 21:17
    opelr
    Poziom 29  

    pomylek napisał:
    Krórą wersją aritera wgrywasz liste? Jeśli tuner ma oryginalne oprogramowanie (a Twoj ma) musisz wgrywać soft ariterem 1.8


    Chyba pomylka , soft wgywa się arionerem ,a jeśli soft jest oryginalny to liste programujemy z satelitki -> spec zaklikaj do mnie .

    0
  • #23 05 Lip 2005 14:01
    pomylek
    Poziom 13  

    Cytat:
    Chyba pomylka , soft wgywa się arionerem ,a jeśli soft jest oryginalny to liste programujemy z satelitki -> spec zaklikaj do mnie .


    Oczywiscie zgadza sie, soft wgrywamy arionerem ale my rozmawiamy o liscie kanałów którą wgrywa się ariterem.

    0
  • #24 13 Lis 2005 17:37
    spec
    Poziom 28  

    Odpowiadajac na prosbe elektrody o zakonczenie tematu:
    Watek glowny zwiazany jakoscia/sila sygnalu zostal rozwiazany kilka postow wyzej.
    W sprawie wgrywania listy kanalow.. narazie bez zmian czyli nie dziala, z tym ze chwilowo nie mam czasu na zabawy i szukanie odpowiedzi (testowane rowniez na ZOdiac'u i innych kablach - bez zmian). Temat jako taki mozna zamknac, jesli do czegos dojde poprosze o jego wznowienie/umieszczenie stosownych informacji.
    Dziekuje wszystkim za odpowiedzi

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo