Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AUDI A4 B8 - Odwrotnie podłączony akumulator.

05 Lut 2016 21:25 1467 7
  • Poziom 10  
    Dzisiaj stała się rzecz niemożliwa do ogarnięcia, mianowicie wyciągnąłem akumulator do ładowania i na drugi dzień po naładowaniu chciałem otworzyć bagażnik żeby zamontować akumulator, jednak klapa bagażnika otwiera się zamkiem elektrycznym, więc podałem zasilanie z tego akumulatora pod maskę do wyprowadzonych końcówek...
    I tu się stała ta rzecz niemożliwa, sam nie wiem jak to zrobiłem...
    Przy podłączaniu kablami do końcówek pod maską pomyliłem przewody i plus poszedł na minus a minus na plus... :cry:
    MMI przestało działać, nie można go uruchomić ani połączyć się ze sterownikiem vcds.
    Brak komunikacji z kanałem 07-Control Head, 56-Radio, 0E-Media Player 1,37-Navigation, 47-Sound System

    Reszta sterowników działa i jest z nimi komunikacja.
    Czy jest możliwość reanimacji tego sterownika? Ktoś to naprawia?
    Czy raczej już na złom i trzeba nowy?
  • Moderator Samochody
    Jeśli prąd był mocny, na pewno odszedł alternator, a reszta to kwestia bezpieczników, posprawdzaj, zwłaszcza te malutkie 5A, całkiem niedawno znajomy zrobił to samo, tylko że on podpiął akumulator odwrotnie :D i to jest dopiero awykonalne .
  • Poziom 10  
    Trzy bezpieczniki były spalone, właśnie te 5A, po wymianie na nowe żadnych popraw nie ma.
  • Moderator Samochody
    Wygląda na to, że padł can komfort, sam możesz więcej nie zdziałać, jeśli wszystkie bezpieczniki masz sprawne, i jesteś tego pewien, zostaje podmiana uszkodzonych komponentów.

    Co zgłasza getaway?
  • Poziom 10  
    Z modułem komfortu mogę się połączyć i nie ma tam żadnych błędów. Na getaway jest jeden błąd.

    1 Fault Found:
    00384 - Optical Databus
    011 - Open Circuit
    Freeze Frame:
    Fault Status: 01101011
    Fault Priority: 5
    Fault Frequency: 1
    Reset counter: 211
    Mileage: 235756 km
    Time Indication: 0
    Date: 2008.02.08
    Time: 00:46:54
  • Poziom 31  
    Błędy 384 wskazują na MMI.

    A Auto już odpala i jeździ? Kupiłeś już nowy akumulator?
  • Poziom 10  
    Auto jeszcze nie odpala, ale to inna historia bo nie odpalało jeszcze przed złym podłączeniem tego akumulatora.
    Ale teraz wykluczyć tego nie można, czy coś się jeszcze nie stało i czy to że nie mogę odpalić nie jest konsekwencją źle podłączonego akumulatora.
    Nowy akumulator jeszcze nie kupiony.
  • Poziom 1  
    Witam. Mam dokładnie ten sam problem. Odwrotnie przylożyłem kable do rozruchu. Wymieniłem 3 bezpieczniki i dalej MMi nie działa. Jak udało Ci się opanować usterkę?
    Pozdrawiam.