Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piaggio Hexagon 180 LXT 2T Rozrusznik kręci cały czas

giacamix2 07 Lut 2016 12:09 828 9
  • #1 07 Lut 2016 12:09
    giacamix2
    Poziom 15  

    Witam mam problem z tym skuterem jak kluczyk przełacze zapłonu skuter sam kręci i silnik odpala a rozrusznik cały czas kręci czasami tak się samo coś zrobi że jest normalnie znaczy włączam zapłon wciskam hamulec i z przycisku pale z tym problemem też chyba się wiąże że kierunki i światła mijania nie działają. Skuter rozebrany z plastików jak narazie mam chęć malować więc tak zostawiłem jak wszystkich usterek nie usune

    0 9
  • #2 07 Lut 2016 21:44
    karol123240
    Poziom 12  

    w jakim stanie jest stacyjka ?może to ona broi ? najlepiej jakbyś mógł podstawić inną stacyjkę :) wtedy miałbyś pewność i jeszcze jedno :) jeśli przycisk startera i przełącznik świateł są blisko siebie to duże prawdopodobieństwo że zwarły ci się gdzieś przewody :) posprawdzaj je :)

    0
  • #3 08 Lut 2016 13:15
    giacamix2
    Poziom 15  

    Stacyjke podmieniłem i to samo przy akulumatorze jest taki stycznik ściągnąłem obudowę i przy przekręceniu stacyjki stycznik styka się odrazu to znaczy jakieś zwarcie od strony przycisku włączania rozrusznika tak jak by cały czas był wciśnięty a żeby odpalić to trzeba hamulec wcisnąć to też te kable coś muszą się stykać zabieram się za wiązke kabli przy kierownicy może tam tkwić problem . Dziękuje za zainteresowanie

    0
  • #4 08 Lut 2016 20:18
    giacamix2
    Poziom 15  

    Witam to chyba jednak walnięty jest regulator napięcia
    Na zdjęciu przedstawiam przekaźnik i jak podłączam tą biała kostke nr1 to skuter sam pali a jak odłączę to normalnie wszystko działa oprócz kierunków
    I teraz tak jak zamiast tej białej kostki nr1 podłącze kostke nr 2 kierunki działają ale bez przerywacza i 1 sek zaświecą mocniej a zaraz są słabsze światła
    Piaggio Hexagon 180 LXT 2T Rozrusznik kręci cały czas

    0
  • #5 08 Lut 2016 20:30
    karas44
    Poziom 15  

    To nie regulator itp, tylko zwarcie w instalacji, zacznij sprawdzanie od przewodów, jak pozbędziesz sie większości osprzętu to łatwo wykryjesz zwarcie miernikiem.

    0
  • #6 08 Lut 2016 22:03
    giacamix2
    Poziom 15  

    Hm doszedłem do wniosku że kable są zamienione te z kostką 1 zamienić na kostke 2 i wszystko działa już tylko kierunki nie migają stale się świecą migacz podmieniłem na drugi ale nie wiem czy sprawny nadal to samo . ta kostka 1 i kostka czerwona są podłączone do migacza on powoduje miganie dobrze rozumiem? jak bym podłączył inny migacz na 100% sprawdzony będą migać kierunki? Nie znam się na tym dobrze
    Chodzi o ten migacz jeżeli go wymienie na 100% sprawdzony czy będzie ok
    Piaggio Hexagon 180 LXT 2T Rozrusznik kręci cały czas

    0
  • #7 09 Lut 2016 11:11
    Staszek49
    Poziom 33  

    Kolego coś pomieszałeś w instalacji - masz schemat ?. W sprawnym skuterze zapala silnik, gdy włączysz "zapłon", naciśniesz "klamkę" hamulca i przycisk "start". Szukaj usterki i wadliwie podłączonych kostek m.in. po kolorach kabli. "Kierunki" będą działać poprawnie, gdy będzie sprawny przerywacz i gdy będą zapalać się obie lampy tj. tył i przód (żarówki o mocy 10 W).

    0
  • #8 09 Lut 2016 12:09
    giacamix2
    Poziom 15  

    Wszystko pięknie już działa przód tył stop lewy kierunek prawy wszystko z przycisku działa jak należy tylko jedynie nie migają a świecą więc zapewne przerywacz . Ja nie mieszałem w instalacji wcześniejszy użytkownik coś namieszał ale ogólnie dobrze że instalacje sprawdziłem bo bezpiecznik się pałił kable się stykały

    0
  • #9 09 Lut 2016 17:16
    karol123240
    Poziom 12  

    no tak myślałem :) nic innego :) teraz tylko wymiana przerywacza i można składać ;)

    0
  • #10 09 Lut 2016 18:04
    giacamix2
    Poziom 15  

    Hm. jednak to nie przerywacz dziś jeszcze więcej rozebrałem kabli i kierunki zaczeły migać i po godzinnym sprawdzaniu kabli nic nie znalazłem na razie działa wszystko ale gdzieś musiało być zwarcie kabli lecz nie wiem gdzie muszę znaleźć to zanim zaczne wiązki taśmą izolować

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo