Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak dźwięku w soundbarze z TV -

disloyal 10 Lut 2016 08:55 603 3
  • #1 10 Lut 2016 08:55
    disloyal
    Poziom 3  

    Witam. Mam taki problem. Otóż połączony mam TV Philips 50PUH6400/88 z soundbarem SAMSUNG HW-J250 kablem optycznym i w soundbarze nie mam dźwięku. Dekoder mam podłączony z TV kablem HDMI w wejściu HDM 1 w TV. Proszę o pomoc w prawidłowym skonfigurowaniu połączenia. Soundbar jest sprawny na 100%

    0 3
  • Pomocny post
    #2 11 Lut 2016 15:19
    Polon_us
    Poziom 40  

    disloyal napisał:
    Soundbar jest sprawny na 100%

    Jak to zostało sprawdzone?

    Jeśli telewizor ma menu "Głośniki" to czy kolega ustawił na zewnętrzne?

    I tak na wszelki wypadek, osłony z tworzywa na końcówkach przewodu optycznego zostały zdjęte?

    0
  • #3 12 Lut 2016 10:39
    disloyal
    Poziom 3  

    Ok problem został rozwiązany. Po prostu nie zdjąłem osłonek bo nigdy nie miałem do czynienia z kablem optycznym. Zamykam temat :)

    0
  • Pomocny post
    #4 12 Lut 2016 14:01
    Polon_us
    Poziom 40  

    Nie ma czym się przejmować. Nie jest kolega pierwszym, któremu się to przytrafiło.

    Nie bez powodu wspomniałem o tym.

    Najważniejsze, że soundbar gra :)))

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo