Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 407 2.0 hdi 16v wyłącza się podczas jazdy

Raffi7821 11 Lut 2016 21:23 1773 15
  • #1 11 Lut 2016 21:23
    Raffi7821
    Poziom 7  

    Witam mam problem z peugeot 407 2.0 hdi 16v rok 2004 otóż samochód podczas jazdy się wyłącza na kompie nie ma błędów z tym związanych czy ktoś miał. Podobny przypadek

    0 15
  • #2 11 Lut 2016 21:36
    cezars65
    Poziom 24  

    Czy po takim zgaśnięciu to odpala beż problemu?. Piszesz że diagnozowany testerem i brak błędów, jaki to był tester?.

    0
  • #3 11 Lut 2016 21:52
    Pawel wawa
    VIP Zasłużony dla elektroda

    Tu nie ma, podobnych przypadków, taką usterkę mogą wywołać różne przyczyny. Brak zasilania, czujnik, wtryski... Jedynie diagnostyka Ciebie ratuje.

    Dodano po 56 [sekundy]:

    Raffi7821 napisał:
    na kompie nie ma błędów
    To żadna diagnostyka. A raczej żałosna.

    0
  • #4 12 Lut 2016 06:15
    Raffi7821
    Poziom 7  

    Urządzenie diagnostyczne bosch. Po zgasnieciu odpala jak gdyby nic .a wczcoraz słyszałem o takim czymś jak licznik kasowania błędów czy coś ze niby 50/50 i trzeba czyścić sterownik bo rozlacza zapłon czy to prawda wie może ktoś coś. ..

    0
  • #5 12 Lut 2016 06:42
    robi1214
    Poziom 31  

    Nic nie rozłącza, tester na kolana i w drogę.

    0
  • #6 12 Lut 2016 08:26
    bodzio012
    Poziom 32  

    Jeśli kompletnie brak jakichkolwiek błędów to Odepnij cokolwiek i zobacz czy pokaże się błąd, chodzi o to czy nikt w tablicy błędów nie grzebal

    0
  • #7 12 Lut 2016 09:38
    Raffi7821
    Poziom 7  

    Musiał bym jeździć z tester cały czas a ja swojego sprzętu nie mam.bylem u mechanika na kompie.i ciężko przewidzieć kiedy się wyłączy bo nie ważne jak szybko jadę czy wolno wczoraj rano zgasł dwa razy w ciągu 10 minut a potem i dziś juz w ogle.dzis byłem na kompie to pokazywał. Błąd przekaźnika grzania świec. Plus ten błąd BYŁ JESZCZE BŁĄD P0299-SYGNAŁ CISNIENIA TURBO-CISNIENIE ZBYT NISKIE
    a przebieg jak się wyłączy wygląda tak:
    włacza się komunikat antipollution system faulty następnie oil na czerwono i przekreślone ASR, siweci się też ikonka silnika. Oczywiście olej wporzo. Auto po ponownym odpaleniu chodzi normalnie a ikonka silnika po jakimś czasie sama gaśnie. Dodam że filtr dpf wyprogramowany

    0
  • #8 12 Lut 2016 17:09
    robi1214
    Poziom 31  

    Usunęli Ci dpf z połową tablicy błędów.

    0
  • #12 12 Lut 2016 21:25
    marcin_70
    Poziom 21  

    Raffi7821 napisał:
    Dodam że filtr dpf wyprogramowany

    Pewnie ecusyfem... teraz to albo poprawić defap albo logi..

    0
  • #14 16 Lut 2016 18:13
    yasiu.brzeg
    Poziom 29  

    Dzieje się tak bez względu na obciążenie? Nie dzieje się tak przy wyższych prędkościach lub przy większym obciążeniu?

    0
  • #15 16 Lut 2016 20:38
    marcin_70
    Poziom 21  

    Raffi7821 napisał:
    Inco nikt nie wie czemu się peugeot 407 gasnie? ???

    zrób logi dynamiczne... można podejrzewać że coś nie tak dzieje się z ciśnieniem na listwie ale to tylko bezpodstawne gdybanie...

    0
  • #16 16 Lut 2016 21:30
    Raffi7821
    Poziom 7  

    Nawet na wolnych na luzie jak chodzi potrafi zasnąć

    Dodano po 2 [minuty]:

    I jeszcze jedno centralny z pilota po dłuższym postoju nie działa. Dopiero musze włożyć kluczyk otworzyć normalnie przez zamek przy drzwiach i wtedy dopiero działa z pilota ma ktoś jakiś pomysł co to może byc

    0