Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault laguna 99r 1.6 16v brak mocy po przejechaniu duzej odleglosci

warmik83 13 Lut 2016 16:04 1086 22
  • #1 13 Lut 2016 16:04
    warmik83
    Poziom 4  

    Witam mam taki problem główkuję już z tatą od pewnego czasu-moja laguna ma aktualnie 150 tys km zapala normalnie nigdy nie ma problemu, jeździ głownie po mieście i do gdańska , Gdyni na zakupy jakieś 200km i jest wszystko ok.W tamtym roku wracając z angli już w Polsce brakło jej mocy tj pod górkę nie szła- do 3 tys obrotów i koniec -myślałem ze to paliwo na naszych stacjach ale,po 2 dniach naprawiło się samo. minęło 5 m-cy i problem się powtórzył pojechałem na kompa i dowiedziałem się ze nie jest to usterka elektr bo komp nic nie pokazał żadnych błędów. Wyjąłem filtr paliwa ze zbiornika i okazało się ze jest jak nówka z salonu.Auto tak jeździło jeszcze 3 dni i znowu samo się naprawiło ;-].Po pol roku jeżdżenia wszystko ok do 300 km. Wybrałem się znowu do angli i co- auto po przejechaniu 500 km ciągnie do 3 tys obrotów potem jakby odcinało paliwo komputer pokazuje spalanie w granicach 24 litrów na 100 a jak się zbliżam do jakiejś górki to szkoda gadać -nieraz muszę na 3 zredukować i tez do 3 tys obrotów potem dławi się. Gdy zajechałem na miejsce następnego dnia wszystko jest ok jakby nic nie było-brak slow mogłoby się cos zepsuć to bym wiedział co naprawić wymienić a tak to czarna magia Może ktoś miał podobny problem-po 2 tyg w angli wybrałem się na wycieczkę do pobliskiej miejscowości 70km i problem się powtórzył. Bardzo proszę o rade.

    0 22
  • #2 13 Lut 2016 16:30
    szymon198312
    Poziom 30  

    Bez diagnostyki może być ciężko z poradą. Odczyt błędów to nie wszystko. A co wymianiales w aucie przez ten rok od kiedy pierwszy raz pojawiła się usterka?

    0
  • #3 13 Lut 2016 16:51
    autoas
    Poziom 42  

    I żadna lampka kontrolna się wtedy nie zapala....

    0
  • #4 14 Lut 2016 01:29
    adam1411
    Poziom 15  

    Kolego a czy przypadkiem nie dzieje się tak kiedy masz paliwo na rezerwie?

    0
  • #5 14 Lut 2016 10:25
    warmik83
    Poziom 4  

    nie zapalają się żadne kontrolki

    0
  • #6 14 Lut 2016 10:30
    domex32
    Moderator na urlopie...

    Sprawdzał ktoś czy spaliny z silnika wydostają się bez problemu?

    0
  • #7 14 Lut 2016 10:36
    warmik83
    Poziom 4  

    Auto kupiłem w salonie renault w Niemczech z przebiegiem 126 tys km 1 właściciel miał porobione serwis tz rozrząd klocki tarcze oleje wiec nic nie wymieniałem, jedynie co to świece bo ciężko zapalał raz ale od tamtej pory czy minusowa temperatura czy dodatnia to odpala od strzała,filtr powietrza i olej w silniku ,teraz tez już bym musiał go wymienić ale czekam aż zjadę do polski. Nie ma różnicy czy w zbiornik jest pełny czy pusty czy ma polowe zawsze jest tak samo 3 tys obrotów i odcięcie. Szukałem pod samochodem filtra paliwa tego drugiego ale nie widzę go nigdzie.

    Dodano po 2 [minuty]:

    Fakt tłumik kwalifikuje się do wymiany - w środkowym przy rurze wychodzącej jest dziura - już zamówiłem na allegro nowy.

    0
  • #8 14 Lut 2016 10:46
    DJ ANNUS
    Poziom 31  

    Masz LPG?
    Diagnozowałeś cewki zapłonowe?

    0
  • #9 14 Lut 2016 10:56
    warmik83
    Poziom 4  

    Nie jeżdżę na benzynie tylko z racji tego ze stare auto i niedaleko mam do rosji. na ruskim paliwie jest tak samo jak na angielskim czy niemieckim żeby ktoś nie napisał ze - a to przez ruskie paliwo
    A cewek nie diagnozowałem.

    0
  • #10 14 Lut 2016 11:11
    Damnian
    Poziom 34  

    Losowe usterki są trudne do zdiagnozowania. Zapala normalnie, ale to i tak nie zaszkodzi więc sprawdź wtyczkę od czujnika położenia wału- często lubi zaśniedzieć. I sam czujnik możesz przeczyścić. Cewki w tych silnikach lubią padać A jak masz gdzieś przebicie na uzwojeniu to też może wychodzić dopiero po nagrzaniu..

    0
  • #11 14 Lut 2016 11:17
    warmik83
    Poziom 4  

    A cewki to jakiej firmy są najlepsze do tego modelu?

    0
  • #12 14 Lut 2016 11:38
    Damnian
    Poziom 34  

    Beru, jak masz Sagem to mozesz je smiało wywalić

    0
  • #13 14 Lut 2016 11:53
    DJ ANNUS
    Poziom 31  

    SKoro po długiej jeździe to może się jednak zapycha filtr paliwa. Weź w końcu jutro go wymień.

    0
  • #14 14 Lut 2016 12:25
    warmik83
    Poziom 4  

    filtr znajduje się w baku był ok innego tego przelotowego nie widzę-jeśli to miałby być filtr to czemu komputer pokazuje 24 litry spalanie? jak by był zapchany to by nie ciągnął na zimnym również -idę sprawdzić cewki jakiej firmy są ale kojarzy mi się ze sagem i od razu wykręcę świecę możne będzie na świecy widać która cewka nie działa.

    0
  • #15 14 Lut 2016 12:33
    DJ ANNUS
    Poziom 31  

    Ja bym powiedział że znajduje się przed tylną belką jest cały metalowy.

    0
  • #16 14 Lut 2016 15:49
    warmik83
    Poziom 4  

    faktycznie jest -dzięki zaraz pójdę do sklepu ciekaw jestem ile kosztuje w angli - ile by nie kosztował to i tak trzeba go wymienic a cewki mam firmy DENSO

    Dodano po 2 [godziny] 1 [minuty]:

    filtr zakupiony i wymieniony zobaczymy czy cos się będzie działo-dzieki

    0
  • #17 14 Lut 2016 22:05
    jaszto
    Poziom 22  

    Zdecydowanie jest to problem temperatury powietrza na dolocie. Zrób postój i sprawdź temperaturę układu dolotowego. Wewnątrz masz oblodzenie i i silnikowi brakuje powietrza.
    Po postoju 5 min pójdzie jak pszczółka ale tylko 100km do ponownego oblodzenia.
    Przyczyną jest niesprawny układ dogrzewania powietrza.

    Moderowany przez domex32:


    Oblodzenie? Pierwsze słyszę...

    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.

    0
  • #18 14 Lut 2016 22:08
    autoas
    Poziom 42  

    jaszto napisał:
    Przyczyną jest niesprawny układ dogrzewania powietrza.

    Nawet sympatyczna teoria, tyle że takiego układu nie ma ....

    0
  • #19 15 Lut 2016 00:23
    jaszto
    Poziom 22  

    Jeżeli z nad wydechu nie idzie przewód do filtra powietrza to masz rację Autoasie.

    Dodano po 2 [godziny] 7 [minuty]:

    Przepraszam może to być jeszcze dogrzewanie cieczą chłodzącą silnik.

    0
  • #20 15 Lut 2016 15:18
    warmik83
    Poziom 4  

    Witam ponownie wymiana filtra paliwa nic nie dala dalej jedzie do 3 tys obrotow czasami 4 jak zimniejszy.

    0
  • #21 19 Lut 2016 16:46
    adam1411
    Poziom 15  

    Ja bym jeszcze profilaktycznie świeczki wymienił...

    0
  • #22 19 Lut 2016 22:25
    warmik83
    Poziom 4  

    świece sprawdzałem tz wygląd i przerwy w niedziele będę miał cewki zobaczę czy to cos zmieni

    0
  • #23 23 Lut 2016 22:40
    warmik83
    Poziom 4  

    wymieniony czujnik położenia walu i dalej bez zmian.

    0