Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 6 lewa strona nie gra.

dominikk1988 14 Lut 2016 15:36 576 1
  • #1 14 Lut 2016 15:36
    dominikk1988
    Poziom 4  

    Witam, mam problem w mojej 6. Silnik 1.8 2005r. z systemem BOSE. Posiadam wzmacniacz w bagażniku po poprzednim właścicielu do którego podłączone jest audio. Na początku wszystko grało ok ale pewnego dnia na dziurze wzmacniacz mi podskoczył bo nie jest przymocowany i wyrwało jeden kabel od wyjścia na głośniki po lewej stronie. W głośnikach zaczęło buczeć i teraz cała lewa strona nie gra. Próbowałem podłączyć lewe głośniki do prawego wyjścia we wzmacniaczu ale dalej cisza. Próbowałem też połączyć kable bezpośrednio omijając wzmacniacz i lewa dalej nie gra a prawa ledwo słyszalna.
    A teraz moje pytania czy możliwe żeby głośniki padły? Czy może jest jakiś bezpiecznik osobno do prawej i lewej strony głośników? Nie chodzi mi o bezpieczniki w radiu czy wzmacniaczu tylko do samych głośników.
    I jeszcze jedno czy w radiu są wyjścia osobno na same głośniki bo najchętniej wywaliłbym wzmacniacz bo mi aku szybko pada, czy jest tylko jedno wyjście do którego podłączony jest wzmacniacz a jeśli tak to dlaczego gdy podłączyłem głośniki bezpośrednio tak cicho grało?
    Proszę o pomoc i z góry dziękuje.

    0 1
  • #2 16 Lut 2016 20:47
    marek216

    Poziom 43  

    dominikk1988 napisał:
    czy w radiu są wyjścia osobno na same głośniki

    Tak.
    dominikk1988 napisał:
    czy możliwe żeby głośniki padły?

    Weź miernik i sprawdź.

    0