Elektroda.pl
Elektroda.pl
X
Tektronix
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

citroen c4 - czujnik położenia wałka rozrządu, napięcie?

14 Lut 2016 18:26 1665 12
  • Poziom 11  
    Samochód citroen c4 1,6hdi nie odpala ale wymieniłem czujnik bo lexia tak pokazywała ale po włączeniu stacyjki i sprawdzeniu na 3 pinach napięcia multimetrem występuje mianowicie:
    PIN 1 i 3 - 5V
    PIN 2 i 3 - 11V
    PIN 1 i 2 - 6V
    Czy te wartości są ok?
  • Tektronix
  • Poziom 38  
    A teraz odpala?
  • Poziom 11  
    niestety nie odpala.
  • Tektronix
  • Poziom 21  
    Pomiar napięć na poszczególnych wyprowadzeniach robiony względem masy
    bylby przyjaźniejszy dla oka.
  • Poziom 35  
    Jak wygląda podgląd sygnałów czujników oscyloskopem? Dwa kanały.
  • Poziom 38  
    Lexia widzi obroty podczas kręcenia rozrusznikiem?
  • Poziom 11  
    Tak lexia widzi obroty czyli to ten drugi czujnik wału? bo zastanawiam sie nad nim jeszcze.
  • Moderator Samochody
    A rozrząd nie był zmieniany nie dawno? Ewentualnie pasek pk nie zniknął, lub nie było jakiś przygód w okolicach koła pasowego? (sugeruje uszkodzenie impulsatora).
  • Poziom 38  
    Próbowałeś z plaka?
  • Użytkownik usunął konto  
  • Poziom 11  
    Synchro pokazuje ok, wszystko ok w kazdym ustawieniu w lexia, byc moze wykrzaczył się komputer? Dałem mechanikowi od cytryn i zobaczymy co wymyśli.
  • Moderator Samochody
    A ciśnienie paliwa sprawdziłeś przy kręceniu?
  • Poziom 11  
    Dałem mechanikowi samochód i uruchomił, przyczyna gdzie nikt nigdzie nie pisał to zablokowany zawór egr. Częsta przyczyna problemów z silnikiem. Można zamknąć temat.