Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FUNBOX Neostrada - połączenie funbox z tplink

17 Lut 2016 14:17 1638 16
  • Poziom 22  
    Witam jak ustawić zabezpieczenie w tplinku WR340 podpiętym do funboxa ,aby nie pokazywał się czrwony krzyżyk przy ikonce sieci tplink?
  • Specjalista Sieci, Internet
    - daj schemat sieci, jak są podłączone urządzenia, które porty RJ45 użyte
    - zrzut czerwonego krzyżyka daj
  • Poziom 22  
    Proszę o pomoc , niestety nie chodzi internet przez tplinka(ustawione bez zabezpieczeń), wcześniej miałem ZTE ZXV10 W300 i wszystko było ok. porty użyte
    FUNBOX Neostrada - połączenie funbox z tplink FUNBOX Neostrada - połączenie funbox z tplink
    schemat mojej sieci :
    FUNBOX Neostrada - połączenie funbox z tplink
    Jak wepnę się do huba to jest internet a przez funboxa nie idzie. Kabel do TP LINKA ok 25 m na pewno sprawny.
  • Specjalista Sieci, Internet
    Kabel do portu wan 340-ki.
  • Poziom 22  
    mam coś takiego po podłączeniu do wan
    FUNBOX Neostrada - połączenie funbox z tplink
    to samo jest jak podłączam za tplinka TEGO ZTE W300 co chodził przed funboxem.
  • Pomocny post
    Specjalista Sieci, Internet
    Zresetuj 340 do fabrycznych ustawień
    podłacz FB === (port wan)340
    podłącz 340(port lan) === komputer
  • Poziom 22  
    Ale FB nie ma portu WAN
  • Moderator - Sieci, Internet
    Po wpięciu przewodu z Funbox-a do danego portu na TP-link to dioda od portu się zapala?
  • Poziom 22  
    tak zapala się
  • Moderator - Sieci, Internet
    Podłącz się kablowo do TP-linka i skonfiguruj poprawnie. Nie zmieniałeś przypadkiem zabezpieczeń a nazwa sieci pozostała ta sama?
  • Poziom 22  
    a jak nazwa ma być na tp linku ta sama co funbox?
    kombinowałem z zabezpieczeniami bo miałem ten czerwony kżyżyk na sieci TPLINK
  • Moderator - Sieci, Internet
    leszekppp napisał:
    a jak nazwa ma być na tp linku ta sama co funbox?

    To już twoja sprawa.

    leszekppp napisał:
    kombinowałem z zabezpieczeniami bo miałem ten czerwony kżyżyk na sieci TPLINK

    No to masz odpowiedź na swój problem. System pamięta nazwę sieci z innymi zabezpieczeniami.
  • Poziom 22  
    To co teraz zrobić?
  • Pomocny post
    Moderator - Sieci, Internet
    Zmienić nazwę sieci na routrze lub usunąć (zapomnieć) sieć w systemie.
  • Poziom 22  
    Działa!!:-) Ty to mądry człowiek ,zawsze coś wydumasz hehehe ,dziekuję.
  • Moderator - Sieci, Internet
    To tylko podstawy żadna filozofia. Zamknij wątek jeżeli problem rozwiązany. W razie ponownych problemów jak zawsze możesz pisać w nowym wątku.
    Pozdrawiam jimasek!
  • Poziom 22  
    Ok , ale czasem najprostsza rzecz jest niedostrzegalna :-) robiłem te usunięcia sieci
    już ze 100 razy a dziś zaciemnienie hehe.Pozdrawiam.