Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Whirlpool AWO/D4513/P - szukam modułów

janik56 20 Feb 2016 15:51 837 9
  • #1
    janik56
    Level 7  
    Witam, poszukuję obu modułów elektronicznych do pralki Whirlpool AWO/D4513/P.
    Wszystko wskazuje na to, że oba oddały ducha. Działają wyłącznie programy płukania, wirowania i odpompowywania, ale kiedy przełączę na dowolny program prania, po 3 sekundach wyłącza się i pomimo resetu nie chce wykonać polecenia jakiegokolwiek prania. Może ktoś z Was spotkał się z takimi objawami? Chętnie kupię nowe moduły po rozsądnej cenie.
    Pozdrawiam
    janik56
  • #2
    eldomek
    Level 18  
    Załącz zdjęcia modułów.Sprawdziłeś grzałkę?
  • #3
    11111olo
    Level 42  
    Podaj nr serwisowy. Zaczyna się od cyfr 85...
    Czy pralka ma wyświetlacz?
  • #4
    janik56
    Level 7  
    Jasne, 32 Ohm, czyli ~2kW. Zdjęcia załączę jutro, bo piekę ciasto
  • #5
    11111olo
    Level 42  
    eldomek wrote:
    Sprawdziłeś grzałkę?

    janik56 wrote:
    Jasne, 32 Ohm, czyli ~2kW.

    A na przebicie?
  • #6
    janik56
    Level 7  
    Dzięki za zainteresowanie.
    Nr serwisowy to 8592324460005
    Fajnie by było coś znaleźć.
    Kawałek tortu odłożony.
    Janik56
  • #7
    11111olo
    Level 42  
    Podałeś nr fabryczny z 13 cyframi a powinno ich być 12.

    Wiem że wpisałeś o 1 zero za dużo. Wg tego powinieneś mieć wyświetlacz na którym wyświetla nr błędu.
    Piszę o tym bo moim zdaniem uszkodzenie nie jest w elektronice.
  • #8
    janik56
    Level 7  
    Witaj,
    wiesz też tak sądziłem, ale kurde sprawdziłem wszystkie podzespoły, hydrostat, pompę, grzałkę, silnik, pozostało mi jedynie przedzwonienie kabli.
    Ale jak już wspomniałem, pralka bez problemu i w sposób właściwy obsługuje programy pompowania i wirowania.
    Zrobię sobie kawę i zacznę szukać w kablach.
    janik56

    Dodano po 4 [minuty]:

    No, Eldomek może mieć rację, sprawdzę jeszcze silnik na przebicie, ale nie funkcjonowałby przy wirowaniu 1200 obr/min, więc chyba wykluczone.
  • #9
    11111olo
    Level 42  
    Sprawdź grzałkę i silnik na upływność. Jeśli są ok to sprawdź hydrostat-zbiornik pod względem drożności.

    Jak dalej będzie tak samo to nagraj film jak się uruchamia pralka.
  • #10
    janik56
    Level 7  
    dzięki 5x1, sprawdzę i nagram film, ale jutro, bo dziś mam jeszcze masę pracy.
    Z ta drożnością możesz mieć rację, tego nie sprawdziłem.
    janik56