Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Magnum 500dxi 2009r

Farro 21 Feb 2016 17:49 2214 14
  • #1
    Farro
    Level 6  
    Witam. Mam następujący problem i nie mam już pomysłów gdzie szukać przyczyny.
    Mianowicie w ciągniku Renault Magnum pojawił mi się taki problem, że i ciągnik i naczepa delikatnie przyhamowuje w trakcie jazdy. To wygląda tak jakby coś ją 'trzymało' i nie zawsze występuje. Zaraz po starcie jest dobrze. Problem pojawia się po jakichś 100km. Nie jest to na pewno wina naczepy bo była zmieniana i problem istnieje nadal. Komputer nie pokazuje błędów. Zawór APM był wymieniony. Hamulec górski odłączany.
    Może ktoś miał już taki problem i coś podpowie?
  • #2
    User removed account
    User removed account  
  • #3
    Farro
    Level 6  
    Komputer nic nie wyrzuca, więc jak mogę to sprawdzić albo inaczej rozwiązać ten problem? (jeśli to jest to czego szukamy)
  • #4
    saron22
    Trucks specialist
    Na moje to masz uszkodzony któryś z siłowników hamulcowych w koniu. Następuje przeciek powietrza z komory hamulca ręcznego do nożnego i podczas jazdy delikatnie wysuwa się bolec z siłownika powodując przyhamowywanie któregoś z kół na tylnej osi. Dość częsty przypadek.
  • #5
    Farro
    Level 6  
    Jeśli siłownik byłby uszkodzony któryś to chyba hamowałaby cały czas a to nie zawsze tak jest. Czasem idzie ładnie nawet dłuższe odcinki a czasem pojawia się to zaraz po starcie.
    Chyba że jest jakiś błąd w moim rozumowaniu?
    A jeszcze takie pytanie: czy za takie zachowanie może być w jakiś sposób odpowiedzialna skrzynia biegów?
  • #6
    Farro
    Level 6  
    Byłem na sprawdzeniu EBS i raport nie wykazuje żadnych błędów. W diagnostyce zasugerowano mi, że może to być spadek mocy stąd mam pytanie: Czy przy spadku mocy, kiedy zdejmuję nogę z gazu, auto też hamuje czy powinno swobodnie toczyć się dalej.
    Czy oprócz hamulców źródłem hamowania mogą być inne podzespoły jak np. skrzynia biegów, tylny most lub coś w silniku?
    Przypomnę tylko, że samochód nie hamuje cały czas.
    Zauważyłem, że podczas tego hamowania samochód ma takie objawy jakby w turbinie nie otwierał się zawór upustowy.
  • #7
    User removed account
    User removed account  
  • #8
    Farro
    Level 6  
    jak sprawdzić czy katalizator jest zapchany?
  • #9
    User removed account
    User removed account  
  • #10
    Farro
    Level 6  
    Dzięki za podpowiedź.
    Jeszcze przed sprawdzeniem chciałem zapytać czy przy zapchanym katalizatorze możliwe są takie objawy jak pisałem. Chodzi o to, że samochód raz idzie dobrze a raz jakby trzymał go hamulec górski.
  • #11
    User removed account
    User removed account  
  • #12
    Farro
    Level 6  
    Ile ten model Renault ma termostatów?
  • #13
    Farro
    Level 6  
    Witam mam takie pytanie:
    Samochód się grzeje. Termostat został wymieniony ale nie przyniosło to rezultatu. Bez termostatu jest ta sama sytuacja. Po pokonaniu niedługiego odcinka temperatura gwałtownie skacze i włącza się wentylator. Czy w tym modelu Renault jest więcej niż jeden termostat? Czy może jest jakaś inna przyczyna tego problemu?
  • #14
    arti1987
    Level 20  
    Kolego sprawdz czy przypadkiem nie masz pompy wody ze sprzegl elektrycznym
  • #15
    Arci0770
    Level 1  
    Kolego farro i już wiesz co było zatem że raz ciągnął a raz się dławił?