Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat b5 FL 1.9 TDI 101km

23 Lut 2016 19:33 1155 15
  • Poziom 5  
    Mam problem z moim passatem ponieważ od miesiące gaśnie podczas jazdy i nie chce odpalić odpala dopiero jak odstoi chwilę. Problem jest także z odpaleniem długo trzeba krecic ale nie co dzień od czasu do czasu. Dzisiaj jak probowalem odpalić to odpalił bez problemu ale wszedł na 600obrotow i zgasł i tak 2 razy po czym odpalił bez problemu. Mechanicy w okolicy nie potrafią mi pomoc ponieważ według nich wszystko chodzi i nie ma żadnego błędu. Może ktoś z państwa miał podobny problem bardzo proszę o pomoc
  • Poziom 14  
    Jeżeli chodzi o sprawę gaśnięcia zaraz po odpaleniu to ojciec miał podobnie w sharanie. Odpalał silnik nie do końca wchodził na obroty i gasł. Jak wstawił nowy akumulator to problem zniknął. Ale co do gaśnięcia w trakcie jazdy to nie mam pojęcia.
  • Poziom 30  
    Odwiedź diagnoste co potrafi skorzystać z komputera. Nie napisałeś kiedy był zmieniany filtr paliwa, czy auto gaśnie jak jest ciepłe, czy jak jest zimne. Kiedy jest problem z rozruchem, na ciepłym czy zimnym
  • Poziom 5  
    Filt paliwa wymienilem kiedy to się zaczelo dział a on gaśnie na rozgrzanym ale nie zawsze do końca a akumulator mam nie zaly rok więc też go wyklucza zwłaszcza że kręci bez problemu

    Dodano po 1 [minuty]:

    Z rozruchem czasem przez 2-3 dni wogole nie ma problemu ale jak go coś weźmie to z dwa dni ciągle po nocy czy jak pojeździe to tak samo na to niestety nie ma reguły:( no niestety owiedziałem już 4 mechaników w okolicy każdy mnie odprawił że nic nie widać wszystko chodzi
  • Poziom 30  
    Zrób diagnostykę, podgląd temperatur jakie widzi sterownik
  • Poziom 5  
    W środę odebralem od elektromechanika który po 2 dniach sprawdzania (teoretycznie) powiedział że tu nic nie wychodzi i on nie ma zielonego pojęcia co mu jest sprawdzał na zimno ciepło jak zgasł i nie mógł odpalic a auto jak mu zgaslo odpalił na plaka.

    Dodano po 1 [minuty]:

    Wcześniejszy mechanik wymienił mi waku pompę bo ponoć to było ale niestety poprawy niema wymienione wszystkie filty oraz założone jakieś zaworki zwrotne na przewody od paliwa.
  • Poziom 29  
    sprawdz jak kolega pisze wyżej czujnik wału, do tego zajrzał bym do kostki czy kabelek nie jest uszkodzony.
  • Poziom 30  
    Jak nie może zapalić to Odepnij kostkę od czuinika temperatury. Z tyłu na głowicy na wyjściu krućca wody. W wielu VW trzeba było robić remap, bo sterownik po kilkunastu latach podaje inna dawkę rozruchową niż powinien. Nie wiem co jest tego przyczyną, ale spotkałem się z tym wielokrotnie. Póki co spróbuj dopiąć czujnik temperatury kiedy nie chce zapalić.
  • Poziom 5  
    Przez weekend sprawdze z czujnikiem temperatury oraz czujnikiem wału i dam znać co i jak
  • Pomocny post
    Moderator Samochody
    Demontuj pompowtryski, wymieniaj uszczelki, frezuj gniazda, składaj, wyreguluj.

    Dodatkowo, na koniec zakup nowy oryginalny "zaworek" ten czarny plastikowy na filtrze paliwa.
  • Poziom 5  
    Czyli twierdzisz że to pompowtryski?
  • Pomocny post
    Moderator Samochody
    Nie, twierdze że masz wyrobione gniazda, zużyte uszczelki i wali kompresją w układ paliwowy.
  • Poziom 5  
    Aha no ok zobaczymy powiem mechanikowi żeby mi to sprawdził. Ddziekuje bardzo za podpowiedzi
  • Poziom 5  
    No i jest winowajca niestety problem z pompowtryskami tak jak kolegą mowil dziękuje bardzo za podpowiedzi dzięki wam mechanik się naprowadzil