Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak internetu z cyfrowego polsatu

plemieniex 25 Lut 2016 19:10 6309 6
  • #1 25 Lut 2016 19:10
    plemieniex
    Poziom 2  

    Witam
    Posiadam internet z cyfrowego polsatu, z modemem zewnętrznym i routerem. Właściwie od początku użytkowania pojawiał się problem z trwałym połączeniem z internetem. Co jakiś czas jak nie świeci dioda lte na routerze sprawę rozwiązuje zmiana miejsca modemu zewnętrznego i zresetowanie, tylko że na drugi dzień albo za kilka godzin problem znów się pojawia. Od niedawna nawet jak świeci ikonka Lte internetu i tak nie ma. Mapa zasięgu Lte pokazuje że nie powinno być problemu z zasięgiem.

    Mógłby ktoś pomóc? Dodam że na początku w okresie próbnym wszystko było super, ale jak się tylko skończył zaczęły się własnie takie problemy

    0 6
  • Pomocny post
    #2 25 Lut 2016 19:40
    matek451
    Specjalista Sieci, Internet

    Podaj lokalizację i parametry sygnału LTE? Mam nadzieję, że zdajesz sobie sprawę, że wziąłeś na użyczenie i płacisz 10 zł/m-c za największy złom jaki oferują operatorzy GSM. Tego nawet za darmo nie bierze się do ręki, wynalazek działa tylko na LTE1800 i w pobliżu BTS-a. Na dodatek ogranicza DL do 30Mb/s.

    0
  • #3 25 Lut 2016 20:11
    plemieniex
    Poziom 2  

    Lokalizacja: Daszówka
    brak internetu z cyfrowego polsatu

    Akurat teraz nawet nie swieci sie ikonka Lte, ale co jakiś czas się zaswieca i internet jest bardzo szybki. Tak jak pisałem wyżej przez pierwszy tydzień z lte nie było zadnego problemu więc zasięg powinien być

    Dodam jeszcze że znajomy 500m ode mnie ma ten sam internet i żadnego problemu

    1
  • Pomocny post
    #4 25 Lut 2016 21:11
    matek451
    Specjalista Sieci, Internet

    I w takiej lokalizacji sprzedali ci a ty wziąłeś IDU-ODU? Bez urazy ale to jakiś idiotyzm. Parametry sygnału, które pokazałeś nawet OK ale tak jak piszesz często się zmieniają i nic dziwnego. BTS LTE1800Mobylandu około 6 km( Solina) i teren trudny. W takich lokalizacjach korzysta się z anten kierunkowych dual LTE1800MHz podłączonych do routera/ modemu( np. B315). Wg mapy zasięgu Plusa jesteś na granicy LTE i pewnie z BTS-a LTE800Sferii( o ile działa,zasięg na 800MHz jest większy) a nawet jeśli to LTE1800 Mobylandu to wybór ODU , który posiada nędzną , dookólną antenę o minimalnym zysku to pomyłka. to. że działało jakoś to czysty przypadek, będzie coraz gorzej( na wiosnę na drzewach pojawią się liście). Najgorsze, że nic z tym nie zrobisz. Sprzęt nie jest twój, wszelkie ingerencje są zabronione. Gniot działa tylko na LTE1800. Ne obsługuje LTE800 sferii ani #G z UMTS900Aero2 i UMTS2100Plusa. nie skorzystasz na nim też z przyszłych LTE2100 i LTE2600 Plusa. Podsumowując wziąłeś sprzęt nie wykorzystujący w pełni możliwości sieci Plusa. Cóż oglądanie reklam szkodzi, prawda znana od dawna. Wynalazek działa w reklamie Plusa, w rzeczywistości takich jak ty są tysiące, nabitych w IDU-ODU( twój znajomy też) , który już dawno powinien trafić na elektrośmieci.

    2
  • #5 25 Lut 2016 21:21
    plemieniex
    Poziom 2  

    Jest możliwość wzmocnienia sygnału właśnie przez dokupienie jakiejś anteny ? Cokolwiek żeby internet był, nie zależy mi na niesamowitej szybkości, ale żeby wgl był dostęp.

    0
  • Pomocny post
    #6 25 Lut 2016 21:35
    matek451
    Specjalista Sieci, Internet

    A jak chcesz podłączyć tą antenę? ODU to hermetyczna zaplombowana obudowa. Operator nawet wyjęcia karty SIM nie przewidział. Oczywiście, że są sposoby na tuning ODU i podłączenie anteny Dual LTE1800MHz ale wymaga to daleko idącej ingerencji w ODU, który wypożyczyłeś z CP. Sprytni sprzedawcy anten oferują już takie zestawy, przoduje jak zawsze handlarz z Nowej Jastrząbki , którego chińskich anten nie polecam. A wygląda to tak http://allegro.pl/antena-odu-100-idu-100-cyfrowy-polsat-plus-play-i5521731190.html

    1
  • #7 25 Lut 2016 21:46
    XanderiX
    Poziom 3  

    Ja sam posiadam internet z cyfrowego polsatu ale mam też antenę zewnętrzną do tego. U mnie problem rozwiązało podłączenie modemu bezpośrednio do komputera (huawei e3272) i w ustawieniach modemu zaznaczone jest "tylko LTE". Po tej operacji modem podłączony jest bezpośrednio do routera i wszystko działa.

    Dodano po 2 [minuty]:

    ja posiadam tę antenę: http://www.cyfrowypolsat.pl/oferta/internet/antena-kominowa-do-modemu-lte.cp
    i mimo ,że mapa zasięgu pokazuje brak sygnału to download 60mb/s ,upload 19mb/s

    0