Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio II ph 2 - Kręci silnik, ale nie odpala

26 Lut 2016 16:47 4014 7
  • Poziom 18  
    Witam, od pewnego czasu w moim Clio II ph 2, 75 KM 16V, 2001 r pojawia się dziwna awaria czemu towarzyszy symbol:

    Renault Clio II ph 2 - Kręci silnik, ale nie odpala

    Po przekręceniu kluczyka w stacyjce silnik kręci jednak nie odpala. Po kilku próbach pojazd zawsze się uruchamiał. Dziś jednak nie dał rady. Jaka może być tego przyczyna? Jakaś diagnoza przed podłączeniem do komputera, czy tylko to mnie ratuje, żeby odczytać błędy?

    Z góry dzięki za wskazówki.
  • Poziom 18  
    W tej sytuacji pomoże wróżka albo podłączenie komputera :-)
  • Poziom 27  
    Niestety tak jak kolega adamblonsky 2012 napisał nikt wróżką nie jest, wiec diagnostyka komputerem to podstawa, ale jest duża szansa ze uszkodził się czujnik położenia wału korbowego.
  • Poziom 18  
    Jutro jestem umówiony na diagnostykę. Do tego wszystkiego doszło, że czasami silnik nie reaguje na wciskanie gazu, owszem reaguje, ale połowicznie, tak jakby w zwolnionym tempie, tj. gaz wciśnięty do deski jednak minie 10 sekund, zanim na obrotomierzu pojawi się wskazówka na 40 tyś. Wystarczy uruchomić ponownie silnik, a problem znika. Myślicie, że to ma związek?
  • VIP Zasłużony dla elektroda
    Jutro się dowiesz, cierpliwości!
  • Poziom 18  
    Jestem po wizycie w dwóch warsztatach. W pierwszym stwierdzili masę błędów, nie wiedzieli dlaczego tak jest, polecili mi pojechać do drugiego, który już zajmuję się tylko Renowkami. Tam stwierdził Pan, że błędów nie ma. Kazał przyjechać jak się pojawi na tablicy ostrzeżenie. A najgorsze jest to, że lampka co chwile gaśnie jak i się zaswieca.

    Dzisiaj miałem sytuację, że lampka się zaswiecila podczas wyprzedzania autobusu, po prostu odcielo mi pedal gazu i reagował jak w zwolnionym tempie na obroty, co uniemozliwilo mi rozpędzić się do wyprzedzania. Wystarczyło, że zgasilem silnik, zapalilem ponownie i moc wróciła, a lampka zgasła. Co to może być?
  • VIP Zasłużony dla elektroda
    Dane auta, nikt nie będzie dociekał, diesel, benzyna, pojemność...

    zbyszek100 napisał:
    stwierdził Pan, że błędów nie ma
    zbyszek100 napisał:
    lampka co chwile gaśnie jak i się zaswieca.
    Jedno wyklucza drugie, ponadto blędy to nie wszystko co widzi specjalista, są jeszcze parametry bieżące. Wniosek: byłeś u papraków, nie diagnostów. Więcej tam nie jeździj.
  • Poziom 18  
    Po parametrach na bieżąco sprawdzał ten drugi Pan i stwierdził że jest ok, robił to zaraz po tym jak nie wykrył kodów błędów. Clio 2 po liftingu 1.2 2001 rok 16V 75KM benzyna. Wystarczy silnik przepalic, by moc wróciła do normy i w tym momencie również gaśnie lampka.