Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa Experia L 25/40 - Ciągłe ładowanie zasobnika do 70 st.C po wymianie pompy.

29 Lut 2016 13:23 1053 2
  • Poziom 8  
    Witam,
    Instalacja z kotłem Vaillant Atmovit z priorytetem CWU. Po wymianie pompy ładującej zasobnik CWU na pompę Experia L 25/40 zauważyłem, że po ok 10 dniach pracy temperatura w zasobniku wzrosła do ok 70 st. C i utrzymuje się, nawet po skręceniu temperatury ładowania na sterowniku kotła do min. Początkowo podejrzewałem awarię czujnika temp. w zasobniku lub sterownika kotła, ale skoro wyłączyłem ładowanie zasobnika poprzez ustawienie pokrętła na min. to przyczyna musi być inna. Nie zauważyłem też, żeby pompa ładująca zasobnik włączała się. Jedyne co przychodzi mi do głowy to, że obieg w wężownicy zasobnika jest wymuszany przez pracującą pompę CO (Experia L 25/60), która zasysa na powrocie wodę z wężownicy (powrót z CO i CWU jest wspólny). Czy jest możliwe, że nowa pompa stawia mniejszy opór i działająca pompa CO wymusza również obieg w wężownicy zasobnika? Dodam tylko, że instalacja działała poprawnie od 20 lat.
    Pompa Experia L 25/40 - Ciągłe ładowanie zasobnika do 70 st.C po wymianie pompy. Pompa Experia L 25/40 - Ciągłe ładowanie zasobnika do 70 st.C po wymianie pompy. Pompa Experia L 25/40 - Ciągłe ładowanie zasobnika do 70 st.C po wymianie pompy. Pompa Experia L 25/40 - Ciągłe ładowanie zasobnika do 70 st.C po wymianie pompy.
  • Poziom 19  
    Winny może być zawór zwrotny nad pompą ładującą zasobnik.
  • Poziom 8  
    Dobry pomysł. Ale będę mógł sprawdzić dopiero w przyszłym tygodniu.