Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scania 164 - Układ wspomagania nie działa prawidłowo

jan tir 29 Lut 2016 22:55 1218 3
  • #1 29 Lut 2016 22:55
    jan tir
    Poziom 4  

    Witam. Sprawa dotyczy Scanii 164 z 3 osią skrętną. Wymieniona została kolumna (maglownica) na TRW. Wspomaganie działa lecz słychać buczenie z okolic pompy wspomagania, po jej wymianie na nową nadal słychać buczenie. Nasila się podczas skręcania kierownicą. Płyn w zbiorniczku lekko się pieni. Nie widać wycieków. Wszystko działa lecz to buczenie jest nie do wytrzymania. Pozdrawiam i proszę o pomoc w problemie.

    0 3
  • #2 01 Mar 2016 09:56
    685832
    Użytkownik usunął konto  
  • #3 02 Mar 2016 21:59
    saron22
    Specjalista - Samochody Ciężarowe

    jan tir napisał:
    Witam. Sprawa dotyczy Scanii 164 z 3 osią skrętną. Wymieniona została kolumna (maglownica) na TRW. Wspomaganie działa lecz słychać buczenie z okolic pompy wspomagania, po jej wymianie na nową nadal słychać buczenie. Nasila się podczas skręcania kierownicą. Płyn w zbiorniczku lekko się pieni. Nie widać wycieków. Wszystko działa lecz to buczenie jest nie do wytrzymania. Pozdrawiam i proszę o pomoc w problemie.


    Moim zdaniem zapowietrzony układ. Podczas wymiany przekładni warto zwrócić uwagę na gumowe kolanka pod zbiorniczkiem wyrównawczy. Właściwie to przy każdym demontażu przekładni/zbiorniczka powinno się je wymienić na nowe ponieważ z czasem robią się twarde i parcieją. Poza tym warto sprawdzić gumowe odcinki przewodów od pompy do przekładni - pomimo, że wycieków nie widać to może łapać tam powietrze.

    1