Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot Partner - Cykanie w BSI

Juni[]r 02 Mar 2016 03:05 3201 23
  • #1
    Juni[]r
    Level 16  
    Problem z którym borykam się dość długo. Cykanie przekaźników w BSI. Jak przyśpieszam to cyka jak kałasznikow. Na jałowym pomału - tak raz na sekundę. Jak schodzę z obrotów lub równo je trzymam bądź przyspieszam bardzo ale to bardzo pomału to cisza. Borykam się z problemem już 3 miesiące nikt nie potrafi mi pomóc. Nowe BSI nie pomaga. Na dodatek ktoś miał już tu na forum taki problem z Xsarą ale nie opisali rozwiązania a temat zamknięty.
  • #2
    piotrek_BRK
    Level 10  
    Bardzo prawdopodobne, że problemem będzie brak połączenia na jednym z przewodów masy.
  • #4
    DJ ANNUS
    Level 31  
    Juni[]r wrote:
    Cykanie przekaźników w BSI

    Ja bym się zajął ładowaniem, po drugie od czego ci cyka przekaźnik?
  • #5
    Juni[]r
    Level 16  
    Wszystkie cykaja które są w użyciu - więc problem od strony sterowania. Problem w tym ze sam nie mam garażu a na tym śniegu ciężko się położyć.
  • #6
    piotrekwoj1
    Level 40  
    Wiec auto do fachowca.

    Dodano po 9 [minuty]:

    Juni[]r wrote:
    Wszystkie cykaja które są w użyciu - więc problem od strony sterowania.


    Bzdura brak zasilania też będzie powodował cykanie.
  • #8
    DJ ANNUS
    Level 31  
    Juni[]r wrote:
    Bzdura co ? - brak zasilania i cyka niemożliwe


    Pewnie że nie.
    Jedź do elektryka samochodowego co robi francuzy nie do takiego pierwszego z za rogu.
  • #9
    Juni[]r
    Level 16  
    No niestety rozkładają ręce. Dlatego trawa to już 3 miesiące. Założyłem nowiuśki alternator. Zastanawia mnie dlaczego pstryka jak przyśpieszam ?? Gdzie tu logika ?
  • #10
    DJ ANNUS
    Level 31  
    Juni[]r wrote:
    No niestety rozkładają ręce

    E tam , jaja sobie robisz.
  • #12
    andrzej20001
    Level 43  
    A co cyka , tzn od czego przekaznik??
  • #14
    merc124t
    Level 17  
    Witam może na poczatek sprawdz dokladnie masy karoseria - silnik, bo to co piszesz to ewidentny brak masy.
  • #15
    DJ ANNUS
    Level 31  
    Odepnij cienkie przewody od alternatora i zobacz czy przestanie cykać.
  • #16
    andrzej20001
    Level 43  
    Juni[]r wrote:
    Jest ich 6 i cyka każdy uruchomiony

    Brak masy/zasilania
  • #17
    Juni[]r
    Level 16  
    Pewnie ci poprzedni mechanicy na to nie wpadli.... kabel nowy, klemy nowe, akumulator tez nowy wyczyszczone punkty masowe, nowy alternator. To czemu cyka jak przyśpieszam a włączenie dmuchawy czy tylnej szyby nic nie zmienia ? Więc chyba nie główne kable.
  • #18
    andrzej20001
    Level 43  
    Badaj miernikiem piny we wtykach gdzie zaczyna "pulsować", znajdziesz obwód. BSI podmieniałeś to immo co z nim?
  • #20
    andrzej20001
    Level 43  
    To zapiąłeś BSI z innego auta i odpaliłeś?
  • #22
    DJ ANNUS
    Level 31  
    Wypnij wtyczke sterującą z alternatora i zobacz czy stukanie ustanie.
  • #23
    Juni[]r
    Level 16  
    Bez alternatora nic się nie zmienia

    Cykanie jest dość szybki i boje się ze moje pomiary są bez sensu bo miernik nie zdąży ich zmierzyć. Jak sprawdzić najlepiej szybkie spadki napięcia ?
  • #24
    Juni[]r
    Level 16  
    Zastanawiam się czy jeżeli poprzedni właściciel założył świece bez oporników przeciwzakłóceniowych to mogą cewki tak siać ? Dziś zdjąłem kondensator przeciwzakłóceniowy to BSI zdechło od razu. Narastanie cykania idzie idealnie w parze z wielkością prądu na cewki. Na gazie choroba się powiększa. Muszę sprawdzić jakie mam założone świece. I podmienić cewkę tylko znaleźć muszę znajomego z taka cewką. Nowa 300.