Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Suzuki Baleno - Światła jazdy dziennej

Peruzzo 05 Mar 2016 14:37 3225 32
  • #1
    Peruzzo
    Level 9  
    Witam.

    Moje pytanie dotyczy Suzuki Baleno 1.3 97r
    Mam w zderzaku Światła jazdy dziennej. Lecz nie działają, muszę dostać się do środa i teraz moje pytanie. Żeby do nich się dostać muszę całkowicie zdjąć Zderzak ?
    Bo po odkręceniu w środku tego "reflektora" Nic się nie dzieje. Jedyna reakcja to opada na dół, tak jak by to było na zawiasie.?

    Jak tam się dostać ?
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    piotrek22101
    Level 39  
    Witam. Prawdopodobnie są dokładane w tamtych latach świateł dziennych nie było.
    Wstaw jakieś zdjęcie może.
  • #4
    piotrek22101
    Level 39  
    Nie są fabryczne. Szukaj pod maską przewodów od nich,okolice lamp i akumulatora.
  • #5
    Peruzzo
    Level 9  
    Przewód znalazłem, jak jest pierwsze zdjęcie to w lewym górnym rogu jest złączka.

    Tylko mi chodzi o to że muszę się dostać do żarówki, wgl. to wszystko wykręcić. Wyczyścić (na zdj. widać co tam się dzieje) . Tylko nie wiem jak. Mam zdjąć cały zderzak ?
  • #6
    piotrek22101
    Level 39  
    Raczej nie ,znajdż przewody one trzymają pewnie te klosze.

    Dodano po 2 [minuty]:

    One są przykręcone do zaślepek od halogenów od spodu powinno być dojście.
  • #7
    Peruzzo
    Level 9  
    aaa nie powiedziałem najważniejszego.
    Za tym kloszem jest guma, i trzyma ją jedna śrubka. po zdjęciu gumy za, są kolejne 4 śrubki gdy je się odkręci, to schodzi ten klosz lecz w środku jest jakaś "kulka" a dalej już dostać się nie idzie, bo reszta śrubek jest daleko w środku.

    od dołu nie idzie się dostać a także nie ma żadnych śrubek.
    są w głębi dwie duże i jedna z prawej strony ( ale tej nie idzie odkręcić bo zderzak przeszkadza.
  • #8
    piotrek22101
    Level 39  
    To może od tyłu, od spodu trzeba zajrzeć. Cała lampa powinna zejść.
  • #12
    piotrek22101
    Level 39  
    To obejrzyj mocowanie.
  • #14
    piotrek22101
    Level 39  
    Ta guma do okoła pewnie trzyma lub wtyczka.
  • #15
    Peruzzo
    Level 9  
    Gumę wyciągnąłem. Żeby dostać się do tych śrubek co są na twoim zdjęciu to trzeba gumę wyciągnąć.

    hmm. Wtyczka ? Chodzi ci o tą zasilającą ? Nie możliwe, bo jeżeli odkręcę te śrubki to ten halogen nie wychodzi, a jedyne co na dół się obniża. Jak ci to wytłumaczyć ?

    Jak masz bagażnik ? Jak go zamykasz to idzie na dół prawda ? To w tym przypadku jest tak samo. Nie da się do góry ani w boki, jedynie co na dół i to lekko.
  • Helpful post
    #16
    piotrek22101
    Level 39  
    To rozumiem. Tylko ta druga część zawiasu jest przykręcona. Nie ma do niej dojścia?
  • Helpful post
    #18
    piotrek22101
    Level 39  
    Znalazłem taki tekst.
    "Halogen wychodzi po odkręceniu trzech śrub dużym i długim śrubokrętem krzyżakowym. Spójrz sobie w gniazdo i poświeć jakąś lampą a dojrzysz te śruby. Jak już je odkręcisz i będziesz wyciągał halogena to uważaj żebyś sobie zderzaka nie pocharatał, także gumy z niego nie ściągaj i trochę cierpliwości przy wyciąganiu bo trzeba go w dobrej pozycji ustawić żeby wylazł z gniazda"
  • #19
    Peruzzo
    Level 9  
    Wiem już o które śruby się rozchodzi, No nic w poniedziałek wezmę się za to na spokojnie, bo dziś już ciemno się robi. A jak dam radę to nakręcę film i ci pokaże jak to tam z chodzi :)

    A na razie dzięki wielkie za cierpliwość i Pomoc !
  • Helpful post
    #20
    piotrek22101
    Level 39  
    Czytałem że są problemy .
  • #21
    Peruzzo
    Level 9  
    Witam ponownie.
    Mam jeszcze jedno pytanie, a że kolega piotrek22101 ostatni dużo mi pomógł to myślę że nie odmówi mi jeszcze jednej porady :)

    (Co do halogenów, zgadza się trzeba wykręcić 2 największe śruby i halogen schodzi po przekręceniu go kilka razy :) Niestety deszcz uniemożliwił mi dalsze czynności.)

    Ale kolejne moje pytanie dotyczy Dyszy spryskiwaczy. Bo to już zaczyna mnie dobijać.
    A chodzi mi o ciśnienie. Niby w każdej Dysze są po 2 dziurki to ok.
    W lewym działa jedna ledwo "tryska" w prawym tak samo, tylko że na szybę nie dolatuje.

    Sprawdzałem kable czy przypadkiem nie dziurawe, wszystko ok. Zbiornik tak samo.
    Więc co to może być ?
  • #22
    piotrek22101
    Level 39  
    Zasyfione same dysze,te z otworkami.
  • #24
    piotrek22101
    Level 39  
    To trzeba sprawdzić jak z węźyków leci. Ściśnij je na końcach i włącz ,jak będzie słabo to pompka nie wyrabia.
  • #26
    piotrek22101
    Level 39  
    Bezpieczniki tam powinny być. Może jakieś
    przeróbki były. Co spryskiwaczy to tak ,ten idący na dyszę.
  • #27
    Peruzzo
    Level 9  
    Nie no tak fabrycznie to montowane te bezpieczniki, ale z tego co szukałem w google to każdy ma z tym problem. Znalazłem że niby pod pedałem sprzęgła. Lecz nic tam nie ma.
  • #28
    piotrek22101
    Level 39  
    To szukaj w okolicy. Dolny lewy słupek lub nad nim.
  • #29
    Peruzzo
    Level 9  
    ahh to nie tu szukałem.
    Po lewej stronie fakt jest plastkich, ale po wyłamaniu go Nic nie ma ...


    Dla ludzi którzy szukają 3 pojemnika z bezpiecznikami w Suzuki Baleno !

    Jest całkowicie na lewo na końcu.

    wgl. nie pomyślane umiejscowienie. Nie dość że leżałem w tym samochodzie z 10 min i próbowałem wyjąć bezpieczniki to jeszcze okazało się że. Każdy bezpiecznik tam jest dobry.
    A bezpiecznika od halogenów jak nie było tak nie ma ...
  • #30
    piotrek22101
    Level 39  
    A włącznik do przednich masz,czy tylko do tylnego?