Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADG6240/1 IX

07 Mar 2016 22:22 3918 5
  • Poziom 2  
    Potrzebuję info jak wejść w tryb serwisowy zmywarki Whirlpool 6240/1 IX. Nigdzie tego nie mogę znaleźć. Najlepiej gdyby ktoś był tak miły i napisał mi krok po kroku jak to zrobić. W skrócie potrzebuję tego aby zresetować jakiś błąd, który powoduje, że po naprawie grzałka nadal nie grzeje wody.

    Zmywarka przechodzi cały cykl na zimnej wodzie. Wiem, że potrzebny jest reset bo serwisant, który był wzywany po poprzedniej naprawie grzałki (zawiesił się wyłącznik bimetalowy) uruchomił grzanie właśnie po wejściu w tryb serwisowy.Nie to, że chcę odbierać robotę fachowcom, ale za przyciśnięcie klawiszy w odpowiedniej kombinacji serwisant zainkasował 120zł...

  • VIP Zasłużony dla elektroda
    Dlaczego u niego nie reklamujesz? Co to za 'fachowiec'? 120zł :evil: .
  • Pomocny post
    Poziom 13  
    Witam. Trzymaj przycisk wyboru programu az pokaze sie kreska na wyswitlaczu, (trzymajac dalej przycisk wyboru programu ) nacisnij raz przycisk start i posc przycisk wyboru programu . Nacisnij kolejny raz przycisk start powinny sie wszystkie diody zapalic i jeszcze raz nacisnij przycisk start. Program Testowy Fabryczny ruszy . A co do tego grzania to test trwa tak krotko ze nie zdazy ci zagrzac wody wiec nie bedziesz wiadzial czy grzalka grzeje czy nie . Jedynie moze wskazac jakis blad.
  • Poziom 2  
    Dzięki <gumasek>za pomoc.Po przejściu trybu serwisowego na wyświetlaczu pojawiły się: F7 i E1.Może ktoś podrzuci info jakie to błędy.
  • Poziom 13  
    To jest Bład Grzałki moze jest nie pdłaczona ??? ALbo grzałka zepsuta.
  • Poziom 2  
    Dzięki za podpowiedź. Musiałem jednak skorzystać z usług fachowca. Okazało się, że niesprawny był termostat.