Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak iskry skuter 2t. silnik suzuki katana swap.

suzuki katana 08 Mar 2016 11:47 888 9
  • #1 08 Mar 2016 11:47
    suzuki katana
    Poziom 3  

    witam. mój problem polega na tym iż mój kochany skuter odmówił posłuszeństwa. zrobiłem zwarcie na jakiś kablach przy stacyjce i od tego czasu brak iskry. moduł org się chyba spalił bo ten wogole nie daje żadnego prądu, podłączyłem inny ale nwm czy dobrze. iskrownik jest ok bo sprawdzałem na innym ta sama reakcja. na kablach do cewki jest prąd ale wydaje mi sie ze zbyt mały, bo na świece nic nie daje. proszę pomoc bo brak mi już sil na to.w razie pytań konkretniejszych to odpowiem na każde.

    0 9
  • #2 08 Mar 2016 11:57
    A.Gieronimo
    Poziom 35  

    Bezpieczniki ?
    Co to za "jakieś kable"?, skuter to nie BMW z komputerem pokładowym żeby się w kablach pogubić.

    0
  • #3 08 Mar 2016 12:17
    suzuki katana
    Poziom 3  

    ale zrobiłem zwarcie i nie pamiętam dokładnie na jakich dlatego to tak napisałem. cewki mam 3 i żadna nic nie daje. bezpieczniki są dawno wyjęte na krotko mam to i ominelem stacyjkę . kable tak jak maja te chinole 4t. mam moduł dość nie typowy ten org. podłączyłem chiński i myślę ze źle skoro daje za mało tego prądu. brak iskry skuter 2t. silnik suzuki katana swap.

    0
  • Pomocny post
    #4 08 Mar 2016 12:55
    A.Gieronimo
    Poziom 35  

    I co, teraz mamy zgadywać skoro wszystko tam już przerobiłeś i posługujesz się pojęciami z pod budki z piwem, "za mało prądu" ?

    0
  • #5 08 Mar 2016 14:54
    suzuki katana
    Poziom 3  

    prad jest bo az odrzuca mnie jak krece rozrusznikem. grzebie caly czas no i doszlem do tego ze jak podlacze dwa inne kable to prad sie zwieksza ale nadal nie ma iskry.

    Dodano po 9 [minuty]:

    moze z masa jest cos nie tak... bo na KABLU ktory idzie od modulu cdi do cewki jest prad i to duzy. jest na module lampka ktora swieci lekko jak dotykam ten kabel, a jak dotkne masy to mocno siwieci. tak samo dzieje sie jak podlaczam do cewki lampka sie zapala mocno. modul ma taki jak na zdj. brak iskry skuter 2t. silnik suzuki katana swap.

    0
  • #6 08 Mar 2016 15:37
    A.Gieronimo
    Poziom 35  

    Palcem prądu się nie mierzy, podaj model modułu, oryginał czy chińczyk ?
    Rozumiem że tak sobie na ślepo podłączasz, raz ten raz tamten ? ciekawy sposób naprawy :D

    0
  • #7 08 Mar 2016 21:01
    jozpil
    Poziom 11  

    Za naukę się kiedyś płaci, wcześniej, czy później.Ale widać, że chcesz się nauczyć, to moje gratulacje! Powodzenia w temacie!

    0
  • #8 08 Mar 2016 21:22
    SKM 1964
    Poziom 31  

    Słabo widać co to za moduł . Jeśli to jest AC i dałeś mu przypadkiem napięcie z akumulatora to pod czas próby rozruchu silnika uszkodziłeś moduł . Spalił się tyrystor . Jeśli jest to moduł DC mogła ulec uszkodzeniu przetwornica napięcia . A co z impulsatorem ? Musisz dokonać stosownych pomiarów multimetrem a nie podłączać kabelki gdzie popadnie bo nie tylko to możesz uszkodzić .

    0
  • #9 09 Mar 2016 13:52
    suzuki katana
    Poziom 3  

    Kupilem dzis Nowy modul. Ma on 2 kable na kostce i nie wiem co z nimi . przypominam moj stator nie ma inpulsatora. Z statora ida 3 kable. Czerwono czarny ktory idzie do modulu. I zolto bialy i czerwono bialy. Ktore sa od ladowania. Daje foto starego modolu I nowego. A teraz jak to podlaczyc?

    Dodano po 5 [minuty]:

    brak iskry skuter 2t. silnik suzuki katana swap.

    0