Elektroda.pl
Elektroda.pl
X
Sklep HeluKabelSklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wiertarka BOSCH CSB 650-2RE - Prośba o weryfikację usterki- wirnik?. Zdjęcia.

09 Mar 2016 01:53 3198 9
  • Poziom 8  
    Zwracam się z prośbą o weryfikację usterki wiertarki BOSCH model CSB 650-2RE. Objawy:
    - falujące obroty na średnich obrotach
    - przy obrotach od średnich po maksymalne niebieski płomień ciągnący się po komutatorze od szczotki do szczotki. Nie wiem czy jest on szeroki na cały komutator czy to tylko wąskie pasmo ale iskrzy dosyć mocno- widać to przez okienko w rękojeści.
    -komutator równy i nie zużyty ale kolor ciemny i na brzegach jakby okopcony lub przegrzany- jak na zdjęciu
    - szczotki są ukruszone na końcach, od jednej się odspawał przewód idący do blaszki oporowej- jak na zdjęciu
    - włącza się zawsze w pozycji pionowej, po opuszczeniu do poziomu tylko za którymś razem.
    - Po wciśnięciu włącznika pojawia się napięcie na komutatorze i stojanie (na metalowych blaszkach-rdzeniu wokół uzwojenia)- mierzyłem jedynie probówką. Silnik się nie obraca, ta sytuacja jest tylko w poziomie. W pionie maszyna się włącza ale wtedy muszę mieć ją złożoną żeby zawartość nie wypadła :)
    Czy na tej podstawie można stwierdzić uszkodzony wirnik? Zastanawia mnie to włączanie się w pionowym położeniu i problem, kiedy wiertarkę trzymam w poziomie. Czy te objawy może dać również uszkodzony stojan lub włącznik? Ogólnie maszyna jak nowa i praktycznie nie ma śladów zużycia. Nie była wcześniej rozkręcana.
    Czy posiadając prosty multimetr za 15 zł (taki mały, żółty), prostownik na 12 V bez amperomierza, autotransformator i probówkę jestem w stanie zweryfikować tą usterkę? Wiem że bez pomocy specjalisty od elektronarzędzi się nie obejdę ale chcę przynajmniej wiedzieć co jest do naprawy. Z góry dziękuję za odpowiedzi :)

    Wiertarka BOSCH CSB 650-2RE - Prośba o weryfikację usterki- wirnik?. Zdjęcia.20160308_2..133.jpg Download (124.05 kB)
    Wiertarka BOSCH CSB 650-2RE - Prośba o weryfikację usterki- wirnik?. Zdjęcia.20160308_2..127.jpg Download (95.26 kB)
    Wiertarka BOSCH CSB 650-2RE - Prośba o weryfikację usterki- wirnik?. Zdjęcia.20160308_2..106.jpg Download (101.53 kB)
    Wiertarka BOSCH CSB 650-2RE - Prośba o weryfikację usterki- wirnik?. Zdjęcia.20160308_2..156.jpg Download (118.28 kB)
  • Sklep HeluKabelSklep HeluKabel
  • Poziom 15  
    Zacznij od wymiany szczotek, i przeszlifowania komutatora.
  • Sklep HeluKabelSklep HeluKabel
  • Poziom 22  
    U mnie jest tak samo ale nie mogę sprawdzić iskrzenia na wysokich obrotach bez obudowy. NA niskich iskrzenie jest w normie. Na wysokich faluje i widać, że w środku coś się dzieje. Wiertarkę oddałem do fachowca, jutro pewnie będę wiedział o co kaman. Wirnik trzeba sprawdzić bo nawet puszczając silnik z otwartą obudową nie jesteś w stanie go obciążyć bo przecież zębatki Ci powypadaja bez obudowy. U Ciebie akurat bankowo obstawiam wirnik lub stojan. U mnie mam duże wątpliwości.
  • Poziom 30  
    Sprawdź w szczotkotrzymaczu(ten biały) taki mały element zaznaczyłem na obrazku.
    Wiertarka BOSCH CSB 650-2RE - Prośba o weryfikację usterki- wirnik?. Zdjęcia.

    No dobra rozwinę wypowiedź by rozwiać domysły.
    Na zdjęciu zaznaczyłem element przez który przechodzi prąd z kabla zasilania do szczotki, to nie jest żadna sprężynka tylko drut miedziany owinięty wokół rdzenia zatopiony w żywicy, jeżeli szczotka uległa takiemu uszkodzeniu to niemal jestem pewny to co zaznaczyłem też uległo uszkodzeniu przez przegrzanie,
    dlatego poradziłem by autor to sprawdził.
  • Poziom 22  
    Za co te sprężynki są odpowiedzialne? U mnie wyglądają tak samo.
  • Sklep HeluKabelSklep HeluKabel
  • Poziom 32  
    tony_tr napisał:
    Za co te sprężynki są odpowiedzialne? U mnie wyglądają tak samo.

    Te sprężynki co na zdjęciach są przy szczotkach?
    Przecież to chyba proste, dociskają szczotki do komutatora, u kolegi, założyciela posta widzę tylko jedną. Na drugiej szczotce jej nie ma? Przecież obydwie szczotki powinny być dociśnięte do komutatora, może właśnie z powodu braku tej sprężynki problemy.
    Pytam bo już różne rzeczy widziałem i chcę być pewny jak jest chciaż to może absurdalne pytanie...
  • Poziom 22  
    wojtek1234321 napisał:
    Przecież obydwie szczotki powinny być dociśnięte do komutatora

    Serio? Rozumiem, że widziałeś wiele ale skoro facet łapie podstawowe rzeczy i jest kumaty (oczywiście na tyle na ile pozwala mu jego wiedza bo przecież nie jest serwisantem) to chyba zauważyłby jakieś dziwne luzy. Chodziło mi o te fragmenty, które witoj zaznaczył na zdjęciu - tam są takie małe sprężynki.

    To, że na jednej szczotce nie ma sprężyny to widzę. Podejrzewam również, że nie ma jej tylko na zdjęciu.

    witoj napisał:
    Sprawdź w szczotkotrzymaczu(ten biały) taki mały element zaznaczyłem na obrazku.

    Tu widać prawdziwą pomoc. Trzeba się jeszcze zastanawiać co autor miał na myśli... taką pomoc uwielbiam.


    Dalej nie wiem po co witoj zaznaczył te małe sprężynki, może następna zagadka w jego odpowiedzi coś nam wyjaśni.
  • Poziom 32  
    tony_tr napisał:
    Chodziło mi o te fragmenty, które witoj zaznaczył na zdjęciu - tam są takie małe sprężynki.

    No masz rację, przed napisaniem postu nie zwróciłem na to uwagi, A tamte spręzynki dużo większe więc w pierwszerj kolejności rzucają się w oczy, dopiero po wysłaniu zwróciłem na to uwagę, ale do czego to służy to "enigma"...
  • Poziom 11  
    Witam
    Dla mnie jest to niedociśnięta szczotka do komutatora, czym większy odstęp szczotki od komutatora tym większe iskrzenie. Wymień szczotki i sprawdz czy szczotki luźno chodzą w szczotkotrzymaczu, czasami szczotkotrzymacz jest zalepiony i nie puszcza szczotki.
    pozdrawiam
  • Poziom 8  
    Dziękuję wszystkim za pomoc. Szczotki wymieniłem na nowe, przeszlifowałem komutator i dalej miałem problem z obrotami. Winny okazał się nadłamany przewód wewnątrz izolacji w części kabla, który znajduje się w gumowej odgiętce przy rękojeści. Usterka była tak zakamuflowana, że z zewnątrz wszystko było ok, ale pod izolacją jedna z żył miała przerwę. Zanim do tego doszedłem to rozebrałem włącznik i przełącznik obrotów, ale rzecz jasna nic tam nie znalazłem. Maszynę przesmarowałem i poskładałem, pracuje ładnie w całym zakresie obrotów. Myślę że iskrzenie na komutatorze jest w normie i nie ma czego dalej szukać :)