Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel astra 1.4 na wtrysku z gazem,nie odpala

krzysztof7304 09 Mar 2016 06:01 1659 30
  • #1
    krzysztof7304
    Level 7  
    Witam mam pytanko miałem zatarta pompę paliwa wymienilem odpaliłem auto ,przejechał em 10 km i zgasilem po 2g już nie odpala pomka podaje jak wlewam do przepustnicy to pali a tak nie chce z góry dziekuje
  • #2
    piotrek22101
    Level 39  
    Filtr paliwa może być zapchany po tamtej pomce. Lub dojście do wtrysku/wtrysk. Zdejmij przewód paliwowy wchodzący na wtrysk i zobacz czy i jak będzie leciało paliwo gdy zakręcisz rozrusznikiem.
  • #3
    krzysztof7304
    Level 7  
    Odkrecilem paliwo leci ,jak wleje trochę do przepustnicy to pali
  • #4
    piotrek22101
    Level 39  
    To jest coś zatkane na odcinku wejścia paliwa do wtrysku lub sam wtrysk. Lub wtrysk nie podaje bo nie ma napięcia.
  • #5
    krzysztof7304
    Level 7  
    A czy jak odkrece powrót i bede kręcił to ma wylatywać paliwo

    Dodano po 3 [minuty]:

    A jak mam wyczyścić wtryski ?
  • #6
    piotrek22101
    Level 39  
    Tak. Ma lecieć. Wtrysk ciężko czyścić,zależy od zabrudzeń. Może sprawdż czy napięcie jest na nim jak kręcisz.
  • #7
    krzysztof7304
    Level 7  
    A jak jest to co dalej pracuje w Niemczech i nie chce dawać tu do mechanika
  • #8
    piotrek22101
    Level 39  
    Jak jest napięcietna nim to może być zapchany. Są płyny do czyszczenia wtrysków ale zazwyczaj jak jeszcze dają paliwo. Druga opcja to gdy brak zasilania. Niektóre instalacje
    odcinają wtryskiwacze gdy auto przełącza się na lpg. W takim wypadku szukamy przeciętego przewodu w wiązce wtrysku
    i go łączymy.
  • #9
    krzysztof7304
    Level 7  
    Witam ponownie paliwo leci do do listwey a z powrotu nic
  • #10
    piotrek22101
    Level 39  
    Układ nabija ciśnienie,wtrysk się nie otwiera. Trzeba wtrysk zobaczyć. Może być tak
    źe jest za małe ciśnienie i temu nie wraca nadmiar.
  • #11
    krzysztof7304
    Level 7  
    Mam wykrecic listwę jak mam do tego się zabrać?
  • #12
    piotrek22101
    Level 39  
    Do listwy dochodzi,tak? A oa świece nie daje.
    Sprawdzić czy tykają wtryski,jak tak to wyjmuje się jeden podpina do paliwa i prądu
    kręcąc będzie widać czy podaje i jak.
  • #13
    krzysztof7304
    Level 7  
    Witam ponownie a więc wyczerpałem akumulator wypiołem go do ładowania po podłączeniu auto odpaliłem przejechał em 10 km na paliwie i na gazie a na drugi dzień już nie pali? Jaką przyczyna gdzieś czytałem że jak się odpina aku to komputer robi reset a może to czujnik położenia wału?
  • #14
    piotrek22101
    Level 39  
    Tak ,komputer resetuje ustawienia. Trzeba by
    sprawdzić czy jeżdżąc na samej benzynie
    przestanie palić. Błędy jakieś wyskakują?
  • #15
    krzysztof7304
    Level 7  
    Ale to jest astra z 98r.i nie ma pokladowego
  • #16
    piotrek22101
    Level 39  
    Pokładowy nie potrzebny,na zegarach lampka check. Zapala się podczas jazdy?
  • #17
    krzysztof7304
    Level 7  
    Nie nic się nie zapala
  • #18
    piotrek22101
    Level 39  
    Trzeba po resecie ECU, pojeździć tylko na benzynie i zobaczyć czy usterka wystąpi.
  • #19
    krzysztof7304
    Level 7  
    Teraz już nie wiem co jest na zaciąg pali odrazu a na kluczyk alternatora nie słychać
  • #20
    piotrek22101
    Level 39  
    Na lince pali, a z kluczyka nie chce?
  • #21
    krzysztof7304
    Level 7  
    Tak . jak krecilem to całe aku wyczerpałem a teraz nic się nie dzieje na kluczyk

    Dodano po 2 [minuty]:

    Zrobiłem 40 km dojechalem do domu zgasilem auto i po przekreceniu kluczyka cisza w ogóle nie chodzivrozrusznik?
  • #22
    piotrek22101
    Level 39  
    Trzeba stacyjkę sprawdzić,może styki wyrobione,lub przewód do rozrusznika.
  • #23
    krzysztof7304
    Level 7  
    Witam ponownie po przekreceniu kluczyka słychać przekaźnik i lekkie użyczenie jakby na rozruszniku czy to jest spalony rozrusznik
  • #24
    piotrek22101
    Level 39  
    Jak taki objaw to może być automat.
    Upewnić się tylko czy przekaźnik nie brzęczy a rozrusznik.
  • #25
    krzysztof7304
    Level 7  
    A czy można wymienić sam automat czy muszę wymienić cały rozrusznik?

    Dodano po 4 [minuty]:

    A ten przekaźnik jest po lewej stronie za bezpiecznikami
  • #26
    piotrek22101
    Level 39  
    Wiem że regenerują.ale trzeba zdjąć cały. Co do przekaźnika to z tyłu
    skrzynki jest. Jak tyka w momencie
    kręcenia to jest ok.
  • #27
    krzysztof7304
    Level 7  
    Witam ponownie więc tak wymienilem rozrusznik i odpalił za pierwszym razem a na drugi dzień po ciężkich trudach załapał przejechałem przez całe Niemcy zgasilem i nie pali ,ale jak wymieniałem rozrusznik to wypielem aku gdzie szukać przyczyny
  • #28
    piotrek22101
    Level 39  
    Posprawdzaj przewody od aku do rozrusznika,masę. To było ruszane przy wymianie. Może naderwany gdzieś jakiś.
  • #29
    krzysztof7304
    Level 7  
    Niestety nie udało mi si3 naprawić ale pròbuje dalej :cry:
  • #30
    FRAJER_665
    Level 9  
    Jak z gazem to może odcięło wtrysk bo się wypiął kabel z przekaźnika gazowego, ja tak miałem.Wyjmij bezpieczniki od gazu dla testu.