Elektroda.pl
Elektroda.pl
X
Elektroda.pl
TestoTesto
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo MK III - Alternator grzeje się i pobiera prąd na postoju

11 Mar 2016 01:33 2334 6
  • Poziom 22  
    Witam
    Pacjent to Mondeo mk3 03r 2.0 tdci.
    W samochodzie podczas pracy migało oświetlenie diagnoza padła na regulator napięcia ok.
    Po rozebraniu altka założone zostały nowe łożyska regulator komutator szczotki.
    Po złożeniu i zamontowaniu oświetlenie już nie miga, alternator ładował 14,6v trochę za dużo ale zostało to zignorowane.

    Po pierwszej nocce samochód nie odpala, rozładowany akumulator.
    Doszedłem że to alternator pobiera prąd ale nie zawsze np następną nockę samochód stał i odpalił normalnie.

    Moje spostrzeżenia:
    -dziś znów nie odpalił, po odpaleniu na kable zauważyłem ciepły przewód od alternatora i bardzo ciepły alternator ładowanie już mniejsze 14,2v na światłach 13,97
    -po zgaszeniu auta przez ok godzinę spokój później zaczynał brać prąd, na multimetrze pokazuje od ok 0,8A do ok 3,23A te wartości ciągle skaczą, podejrzewam że tworzy się wykres sinusoidalny
    -na postoju gdy bierze prąd w okolicach szczotek, komutatora tworzy się pole magnetyczne(przyciąga śrubokręt)
    -gdy obracam wałem korbowym czyli również alternatorem zmienia się trochę charakterystyka poboru prądu

    pytania:
    Co może być uszkodzone ? wirnik stojan mostek regulator ??
    Jaka może być przyczyna? wadliwe części?(nie były oryginalne) \
    Próbować wymienić regulator raz jeszcze czy raczej szukać innego alternatora? mniej nerwów
  • TestoTesto
  • Poziom 39  
    Dioda któraś padła. Co do wymiany to jak kupisz drugi altek to nie wiesz na jaki trafisz,chyba że nowy. Ten rozebrać i przejrzeć. Ładowanie najlepsze to około.14.50v z włączonymi obciążeniami,światła,dmuchawa,grzana szyba. Ale są też takie alternatory które mniej ładują.
  • TestoTesto
  • Poziom 10  
    masa ,słaba i nie ma odprowadzenia ciepła ,typu elektroda z spawarce ,dotkniesz jest zwarcie i się czerwieni nie dotkniesz się pali spoiwo. masa związana z akumulatorem.
  • Poziom 42  
    Żadna MASA , mostek diodowy , tylko który, dodatni czy ujemny? Zmierzyć po odpięciu przewodu do akumulatora.
  • Poziom 33  
    Witam,najlepiej je wymontować i mierzyć spadki napięć przy obciążeniu prądem ok.10 A .Pomiar omomierzem na sucho często nic nie daje.
  • Poziom 10  
    multimetr cyfrowy Model 716,str .24 instrukcja ,test układu ładowania wyświetlanie przemiennie symbole: ,noC9" lub ,ALE".Prawdopodobnie zwarcie do uzwojenia stojana do masy lub uszkodzenie mostka prostowniczego, kup i od razu będziesz wiedział co szukać ,ja mam i nie szukam.
  • Poziom 26  
    Masz założony chiński regulator wymień na ori i problem zniknie