Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat b4 tdi 90KM - Podczas jazdy zgasł i nie odpala

11 Mar 2016 22:38 1716 11
  • Poziom 5  
    Witam a więc tak zaczynając od początku miałem problem z odpaleniem swojego passata B4 TDI 90km wszystko wyjaśniło się po wymianie świeć żarowych 3 były nie dobre. Jakiś czas było wszystko dobrze wracając raz z trasy po prostu zaczął strzelać i strasznie kopcić białym dymem.. eh problem ustał, jak dolałem paliwa przez jakiś czas było dobrze do dzisiaj.. odpaliłem go od pierwszego razu było wszystko dobrze chodził okej, ale jak jechałem nim po prostu zgasł i nie chciał już odpalić próbowałem go zapalić na linkę też nie dało rady po prostu nie chcę odpalić. Teraz stojąc u mnie na podwórku kręci prawie łapie i odpala, ale jednak nie daję rady. Dodam do tego, że filt powietrza ma pare msc i wygląda dobrze, i został zmieniony filt paliwa, Nie wiem co robić możę ktoś pomozę rozwiązać problem ?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 11  
    Spróbuj mu zapodać paliwo zbańki bo może jakaś nieszczelność w zasilaniu
  • Poziom 5  
    Dodam do tego wszystkiego, ze problem pojawil się, jak ropa zaczęła wchodzić na rezerwę..
  • VIP Zasłużony dla elektroda
    A ja raczej obstawiłbym rozrząd, dokładnie to dolne koło rozrządu, na wale.
  • Poziom 5  
    Jestem troszkę zielony w tym nie wiem co robić i gdzie zaglądać. Powiedz mi jak mam sprawdzić rozrząd zawsze mogę podrzucić fotki.
  • VIP Zasłużony dla elektroda
    Trochę inwencji twórczej i znajdziesz obrazek, jak powinien być ustawiony. Skoro jesteś zielony, to nic nie zdziałasz, poza sprawdzeniem znaków. A to może być niewystarczające przy luźnym kole na wale. Może się akurat ustawić właściwie.
  • Poziom 5  
    Ciężko powiedzieć zastanawiam się nad zagladnieciem do rozrządu może zobaczę coś co jest nie tak

    Dodano po 12 [minuty]:

    Mechanik przypuszczał, ze pompa wtryskowa siada, ale teraz jest problem nie mam jak dostać się do mechanika. Poprostu sam musze zdiagnowac problem
  • Poziom 5  
    Ehh pompa zmieniona - rozrząd nowy - USTERKA TA SAMA ! Ktoś pomoże ?
  • Poziom 22  
    moze zanikło napiecie na pompe sprawdz czy po zapłonie do zaworka odcinajacego paliwo dochodzi prad .
  • Poziom 5  
    A czy to przypadkiem komputer Coś nie pieprzy?
  • Poziom 27  
    Pisał kolega wyżej, odepnij wąż z filtra i zapodaj paliwo bezpośrednio z butelki i sprawdź czy zapali.
  • Poziom 5  
    Filtr jest nowy, nie widzę powietrza w rurkach, więc co tu kombinować ? Były też problemy z filtrem, ale to jest rozwiązane